<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>Елена Малышева объяснила смысл самоизоляции сглаживанием пика заражения &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="Елена Малышева в передаче «Открытый эфир» объяснила, в чем заключается смысл изоляции, введенной из-за коронавируса. Болезнь считается очень заразной, поэтому система здравоохранения не сможет справиться со всеми инфицированными.  Елена Малышева в передаче «Открытый эфир» объяснила, в чем">
<meta name="keywords" content="Малышева, Елена, считается, инфицированными, всеми, справиться, сможет, здравоохранения, поэтому, заразной, очень, система, Болезнь, объяснила, передаче, коронавируса, «Открытый, эфир», медучреждения, заключается">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Елена Малышева объяснила смысл самоизоляции сглаживанием пика заражения">
<meta property="og:url" content="https://dni24.com/exclusive/266473-elena-malysheva-objasnila-smysl-samoizoljacii-sglazhivaniem-pika-zarazhenija.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2020-04/1586321605_1.jpg">
<meta property="og:description" content="Елена Малышева в передаче «Открытый эфир» объяснила, в чем заключается смысл изоляции, введенной из-за коронавируса. Болезнь считается очень заразной, поэтому система здравоохранения не сможет справиться со всеми инфицированными. (adsbygoogle = window.adsbygoogle || ).push(); ">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/266473-elena-malysheva-objasnila-smysl-samoizoljacii-sglazhivaniem-pika-zarazhenija.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

<script charset="utf-8" async src="https://bigreal.org/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>
<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="jUM6RnL2jHGM8vfy"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/266392-jeksperty-rasskazali-o-vlijanii-myla-na-koronavirus.html" class="siz14">Эксперты рассказали о влиянии мыла на… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
82.01</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 75.46</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 08.04.2020</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2020-04/1586321605_1.jpg">
    <meta itemprop="author" content="Джанабилова Диана">
	<meta itemprop="datePublished" content="2020-04-8T8:50:27+0330">
	<meta itemprop="about" content="2020-04-8T8:50:27+0330">
    <meta itemprop="dateModified" content="2020-04-8">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/266473-elena-malysheva-objasnila-smysl-samoizoljacii-sglazhivaniem-pika-zarazhenija.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Елена Малышева объяснила смысл самоизоляции сглаживанием пика заражения</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>Елена Малышева в передаче «Открытый эфир» объяснила, в чем заключается смысл изоляции, введенной из-за коронавируса. Болезнь считается очень заразной, поэтому система здравоохранения не сможет справиться со всеми инфицированными.</b><br><div style="text-align:center;"><!--dle_image_begin:https://dni24.com/uploads/posts/2020-04/1586321605_1.jpg|--><img src="/uploads/posts/2020-04/1586321605_1.jpg" style="max-width:100%;" alt="Елена Малышева объяснила смысл самоизоляции сглаживанием пика заражения">	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>80% людей, заразившихся COVID-19, легко переносят недуг. 5% пациентам понадобится реанимация, еще 15% - госпитализация. Когда тяжело больные люди поступают в медучреждения постепенно, то у врачей есть шанс им помочь. Если же лечить придется сразу большую группу, то персонала не хватит.<br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->«В обычной жизни для нормальной работы больницы хватает реанимации на 6 коек. Самоизоляция не дает возникнуть пику поступления тяжелых больных и растянуть их по времени. Мы выиграем время, чтобы власти смогли подготовить и перепрофилировать медучреждения. Вы можете наблюдать подобный подход на примере Москвы», - рассказала Малышева.<!--QuoteEnd--></div><!--QuoteEEnd-->  
        
        
        <center><br></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Джанабилова Татьяна'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/obshestvo/">Общество</a> / <a href="https://dni24.com/vazhno/">Важно</a>
<div class="vto1">Добавил: Джанабилова Диана <span class="date">Сегодня, 08:50</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266477-provozhu-dezinfekciju-vinom-figuristka-ekaterina-shoshina-zarazilas-koronavirusom.html" target="_blank">
                        <img src="/uploads/posts/2020-04/1586322249_2.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266477-provozhu-dezinfekciju-vinom-figuristka-ekaterina-shoshina-zarazilas-koronavirusom.html" target="_blank">«Провожу дезинфекцию вином»: Фигуристка Екатерина Шошина заразилась… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266474-sony-prezentovala-novyj-gejmpad-dlja-playstation-5.html" target="_blank">
                        <img src="/uploads/posts/2020-04/thumbs/1586321805_evbr3e7uwaafmrn.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266474-sony-prezentovala-novyj-gejmpad-dlja-playstation-5.html" target="_blank">Sony презентовала новый геймпад для Playstation… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266471-nedostatok-sna-privodit-k-molekuljarnym-izmenenijam-v-organizme-vlijajuschim-na-ves-cheloveka.html" target="_blank">
                        <img src="/uploads/posts/2020-04/medium/1586321551_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266471-nedostatok-sna-privodit-k-molekuljarnym-izmenenijam-v-organizme-vlijajuschim-na-ves-cheloveka.html" target="_blank">Недостаток сна приводит к молекулярным изменениям в организме, влияющим на вес… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266470-pulmonolog-aleksandr-karabinenko-obvinil-vodku-v-sposobstvovaniju-zarazheniju-koronavirusom.html" target="_blank">
                        <img src="/uploads/posts/2020-04/medium/1586321444_4.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266470-pulmonolog-aleksandr-karabinenko-obvinil-vodku-v-sposobstvovaniju-zarazheniju-koronavirusom.html" target="_blank">Пульмонолог Александр Карабиненко считает, что водка способствует заражению человека… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266494-v-seti-obsuzhdajut-otkrovennye-kupalniki-beremennoj-olgi-rapuncel.html" target="_blank">
                        <img src="/uploads/posts/2020-04/1586326547_va.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266494-v-seti-obsuzhdajut-otkrovennye-kupalniki-beremennoj-olgi-rapuncel.html" target="_blank">В Сети обсуждают откровенные купальники беременной Ольги… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266490-nikas-safronov-v-den-svoego-rozhdenija-popal-v-dtp-v-centre-moskvy.html" target="_blank">
                        <img src="/uploads/posts/2020-04/1586326161_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266490-nikas-safronov-v-den-svoego-rozhdenija-popal-v-dtp-v-centre-moskvy.html" target="_blank">Никас Сафронов в день своего рождения попал в ДТП в центре… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266491-margarita-suhankina-vo-vremja-samoizoljacii-osvoila-novuju-professiju.html" target="_blank">
                        <img src="/uploads/posts/2020-04/1586325663_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266491-margarita-suhankina-vo-vremja-samoizoljacii-osvoila-novuju-professiju.html" target="_blank">Маргарита Суханкина во время самоизоляции освоила новую… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266489-filipp-kirkorov-zhdet-ot-vladimira-zelenskogo-priglashenija-v-kiev-na-gastroli.html" target="_blank">
                        <img src="/uploads/posts/2020-04/medium/1586325850_8.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266489-filipp-kirkorov-zhdet-ot-vladimira-zelenskogo-priglashenija-v-kiev-na-gastroli.html" target="_blank">Филипп Киркоров ждет, что  Владимир Зеленский пригласит его в Киев на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266488-v-seti-pojavilis-pervye-foto-novogo-peugeot-508-pse.html" target="_blank">
                        <img src="/uploads/posts/2020-04/thumbs/1586325271_1280px-peugeot_508_peugeot_sport_engineered_genf_2019_1y7a5141.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266488-v-seti-pojavilis-pervye-foto-novogo-peugeot-508-pse.html" target="_blank">В Сети появились первые фото нового Peugeot 508… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266444-bmw-razrabotala-nastolnye-igry-dlja-teh-kto-na-karantine.html" target="_blank">
                        <img src="/uploads/posts/2020-04/1586271987_2.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266444-bmw-razrabotala-nastolnye-igry-dlja-teh-kto-na-karantine.html" target="_blank">BMW разработала настольные игры для тех, кто на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266446-jeksperty-sostavili-top-3-samyh-dorogih-rossijskih-avto.html" target="_blank">
                        <img src="/uploads/posts/2020-04/1586272866_7.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266446-jeksperty-sostavili-top-3-samyh-dorogih-rossijskih-avto.html" target="_blank">Эксперты составили ТОП-3 самых дорогих российских… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266422-v-rospatente-najdeny-neispolzovannye-nazvanija-mashin-avtovaza.html" target="_blank">
                        <img src="/uploads/avto2.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266422-v-rospatente-najdeny-neispolzovannye-nazvanija-mashin-avtovaza.html" target="_blank">В Роспатенте найдены неиспользованные названия машин… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266415-v-novoorske-rebenok-poluchil-ozhogi-iz-za-vzorvavshegosja-giroskutera.html" target="_blank">
                        <img src="/uploads/posts/2020-04/1586259085_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266415-v-novoorske-rebenok-poluchil-ozhogi-iz-za-vzorvavshegosja-giroskutera.html" target="_blank">В Новоорске ребенок получил ожоги из-за взорвавшегося… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266284-v-tjumeni-muzhchina-chut-ne-pogib-vo-vremja-pohoda-v-tualet.html" target="_blank">
                        <img src="/uploads/skoraya.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266284-v-tjumeni-muzhchina-chut-ne-pogib-vo-vremja-pohoda-v-tualet.html" target="_blank">В Тюмени мужчина чуть не погиб во время похода в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266269-v-kaluzhskoj-oblasti-s-hrama-vetrom-sorvalo-kupol.html" target="_blank">
                        <img src="/uploads/posts/2020-04/medium/1586165260_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266269-v-kaluzhskoj-oblasti-s-hrama-vetrom-sorvalo-kupol.html" target="_blank">В Калужской области с храма ветром сорвало… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/266243-v-irkutske-umer-pervyj-pacient-s-koronavirusom.html" target="_blank">
                        <img src="/uploads/coronavirus1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="266243-v-irkutske-umer-pervyj-pacient-s-koronavirusom.html" target="_blank">В Иркутске умер первый пациент с… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="266473"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/thumbs/1586325271_1280px-peugeot_508_peugeot_sport_engineered_genf_2019_1y7a5141.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266488-v-seti-pojavilis-pervye-foto-novogo-peugeot-508-pse.html" class="title pad5"><span class="siz">В Сети появились первые фото нового Peugeot 508… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586326161_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266490-nikas-safronov-v-den-svoego-rozhdenija-popal-v-dtp-v-centre-moskvy.html" class="title pad5"><span class="siz">Никас Сафронов в день своего рождения попал в ДТП в центре… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586325283_virusy.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266486-doktor-kaabak-immunitetom-protiv-koronavirusa-mogut-obladat-do-80-zhitelej-planety.html" class="title pad5"><span class="siz">Доктор Каабак: "Иммунитетом против коронавируса могут обладать до 80% жителей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586325663_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266491-margarita-suhankina-vo-vremja-samoizoljacii-osvoila-novuju-professiju.html" class="title pad5"><span class="siz">Маргарита Суханкина во время самоизоляции освоила новую… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586322671_connection-4884862_1920.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266484-specialisty-rasskazali-chto-stoit-uchityvat-pri-samostojatelnom-poshive-maski.html" class="title pad5"><span class="siz">Специалисты рассказали, что стоит учитывать при самостоятельном пошиве… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586325850_8.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266489-filipp-kirkorov-zhdet-ot-vladimira-zelenskogo-priglashenija-v-kiev-na-gastroli.html" class="title pad5"><span class="siz">Филипп Киркоров ждет, что  Владимир Зеленский пригласит его в Киев на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586324811_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266487-v-oon-otreagirovali-na-kritiku-trampa-o-rabote-voz.html" class="title pad5"><span class="siz">В ООН отреагировали на критику Трампа о работе… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586323925_2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266483-mediki-rasskazali-o-polze-massazha-dlja-muzhchin.html" class="title pad5"><span class="siz">Медики рассказали о пользе массажа для… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586324128_2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266482-v-ssha-ustanovili-novyj-antirekord-po-kolichestvu-smertej-ot-koronavirusa.html" class="title pad5"><span class="siz">В США установили новый антирекорд по количеству смертей от… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586324033_7.jpeg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266481-ne-togo-priglasil-bari-alibasov-ozvuchil-prichinu-napadenija-na-jeks-solista-na-na.html" class="title pad5"><span class="siz">«Не того пригласил»: Бари Алибасов озвучил причину нападения на экс-солиста «На-На»… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/thumbs/1586324159_29829421110_c710ea2e3c_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266485-donald-tramp-dopustil-vozmozhnost-otmeny-finansirovanija-voz.html" class="title pad5"><span class="siz">Дональд Трамп допустил возможность отмены финансирования… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/thumbs/1586322701_bezymjannyj.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266480-v-rossii-nachalis-predzakazy-na-novyj-planshet-huawei-matepad-pro.html" class="title pad5"><span class="siz">В России начались предзаказы на новый планшет Huawei MatePad… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586323624_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266479-vse-david-ja-uhozhu-olga-buzova-obidelas-na-nazvavshego-ee-tupoj-manukjana.html" class="title pad5"><span class="siz">«Все, Давид, я ухожу»: Ольга Бузова «обиделась» на назвавшего ее «тупой»… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586321605_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266473-elena-malysheva-objasnila-smysl-samoizoljacii-sglazhivaniem-pika-zarazhenija.html" class="title pad5"><span class="siz">Елена Малышева объяснила смысл самоизоляции сглаживанием пика… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586320570_83277573_584487682136702_1116304598971260085_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266472-aktrisa-miroslava-karpovich-pokazala-snimki-s-derzkoj-fotosessii.html" class="title pad5"><span class="siz">Актриса Мирослава Карпович обнажила грудь на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/coronavirus1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266478-argentinskie-uchenye-rasshifrovali-polnyj-genom-koronavirusa-sars-cov-2.html" class="title pad5"><span class="siz">Аргентинские ученые расшифровали полный геном коронавируса SARS… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586322586_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266475-sofija-rotaru-pohoronila-muzha-svoej-rodnoj-sestry-lidii.html" class="title pad5"><span class="siz">София Ротару тяжело пережила похороны мужа своей родной сестры… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586322249_2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266477-provozhu-dezinfekciju-vinom-figuristka-ekaterina-shoshina-zarazilas-koronavirusom.html" class="title pad5"><span class="siz">«Провожу дезинфекцию вином»: Фигуристка Екатерина Шошина заразилась… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/thumbs/1586321805_evbr3e7uwaafmrn.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266474-sony-prezentovala-novyj-gejmpad-dlja-playstation-5.html" class="title pad5"><span class="siz">Sony презентовала новый геймпад для Playstation… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586322722_6.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266476-otpravleno-v-ameriku-i-siriju-isaev-vyskazalsja-po-povodu-nehvatki-masok-i-antiseptikov.html" class="title pad5"><span class="siz">«Отправлено в Америку и Сирию»: Исаев высказался по поводу нехватки масок и антисептиков в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586321551_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266471-nedostatok-sna-privodit-k-molekuljarnym-izmenenijam-v-organizme-vlijajuschim-na-ves-cheloveka.html" class="title pad5"><span class="siz">Недостаток сна приводит к молекулярным изменениям в организме, влияющим на вес… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586321444_4.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266470-pulmonolog-aleksandr-karabinenko-obvinil-vodku-v-sposobstvovaniju-zarazheniju-koronavirusom.html" class="title pad5"><span class="siz">Пульмонолог Александр Карабиненко считает, что водка способствует заражению человека… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586321398_5.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266469-budem-bolet-vse-vmeste-leschenko-obvinil-malahova-v-prinuzhdenii-k-narusheniju-karantina.html" class="title pad5"><span class="siz">«Будем болеть все вместе»: Лещенко обвинил Малахова в принуждении к нарушению… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586319584_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266467-mediki-nazvali-5-poleznyh-dlja-zdorovja-svojstv-kofe.html" class="title pad5"><span class="siz">Медики назвали 5 полезных для здоровья свойств… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586320463_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266468-jumor-na-karantine-maksim-galkin-zapisal-na-video-parodiju-na-semena-altova.html" class="title pad5"><span class="siz">Юмор на карантине: Максим Галкин записал на видео пародию на Семена… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586318801_bread-4957679_1920.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266466-uchenye-belyj-i-rzhanoj-hleb-absoljutno-bezopasny-dlja-organizma-cheloveka.html" class="title pad5"><span class="siz">Учёные : Белый и ржаной хлеб абсолютно безопасны для организма… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/medium/1586319848_3.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266465-uchenye-nazvali-luchshij-antistressovyj-produkt.html" class="title pad5"><span class="siz">Ученые назвали лучший «антистрессовый»… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-04/1586318791_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/266464-evgenij-gor-o-gospitalizacii-nadezhdy-babkinoj-chelovechestvo-padaet-vse-nizhe.html" class="title pad5"><span class="siz">Евгений Гор о госпитализации Надежды Бабкиной: «Человечество падает все… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>



<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                              
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2020
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 января 2020 года. Свидетельство о регистрации ЭЛ № ФС 77 - 77717. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону.
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                        
                        <p style="font-size:25px">18+</p>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


        <script type="text/javascript" async src="https://alitarget.ru/dni24com"></script>
        
<script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
