<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
    <script type="text/javascript" async src="https://alitarget.ru/dni24com"></script>
<meta charset="utf-8">
<title>Xiaomi представила смартфон Redmi K30 с поддержкой 5G &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="Компания Xiaomi провела презентацию смартфона Redmi K30. Производитель представил сразу 2 версии устройства: первая из них работает с 4G-сетями, другая же поддерживает 5G. Цена последнего варианта будет стартовать от 285 долларов. Компания Xiaomi провела презентацию смартфона Redmi K30.">
<meta name="keywords" content="долларов, Redmi, будет, смартфона, получит, Xiaomi, составит, будут, версии, первая, стартовать, Компания, варианта, Snapdragon, Также, поддержкой, последнего, сразу, другая, сетями">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Xiaomi представила смартфон Redmi K30 с поддержкой 5G">
<meta property="og:url" content="https://dni24.com/exclusive/248846-xiaomi-predstavila-smartfon-redmi-k30-s-podderzhkoj-5g.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2019-12/1575969985_13.jpg">
<meta property="og:description" content="Компания Xiaomi провела презентацию смартфона Redmi K30. Производитель представил сразу 2 версии устройства: первая из них работает с 4G-сетями, другая же поддерживает 5G. Цена последнего варианта будет стартовать от 285 долларов. (adsbygoogle = window.adsbygoogle || ).push(); ">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/248846-xiaomi-predstavila-smartfon-redmi-k30-s-podderzhkoj-5g.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

<script charset="utf-8" async src="https://bigreal.org/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/248815-uchenye-dazhe-nechastoe-upotreblenie-spirtnogo-povyshaet-risk-razvitija-raka.html" class="siz14">Ученые: "Даже нечастое употребление спиртного повышает риск развития… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
70.50</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 63.72</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 10.12.2019</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2019-12/1575969985_13.jpg">
    <meta itemprop="author" content="Костычев Богдан">
	<meta itemprop="datePublished" content="2019-12-10T13:20:18+0330">
	<meta itemprop="about" content="2019-12-10T13:20:18+0330">
    <meta itemprop="dateModified" content="2019-12-10">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/248846-xiaomi-predstavila-smartfon-redmi-k30-s-podderzhkoj-5g.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Xiaomi представила смартфон Redmi K30 с поддержкой 5G</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>Компания Xiaomi провела презентацию смартфона Redmi K30. Производитель представил сразу 2 версии устройства: первая из них работает с 4G-сетями, другая же поддерживает 5G. Цена последнего варианта будет стартовать от 285 долларов.</b><br><div style="text-align:center;"><!--dle_image_begin:https://dni24.com/uploads/posts/2019-12/1575969985_13.jpg|--><img src="/uploads/posts/2019-12/1575969985_13.jpg" style="max-width:100%;" alt="Xiaomi представила смартфон Redmi K30 с поддержкой 5G">	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br><a target="_blank" href="/url/?url=https://www.ixbt.com/img/x780/n1/news/2019/11/2/ELaCnYHUUAA-FyM_large.jpg" target="_blank" rel="noopener external noreferrer">Redmi K30</a> получит основную камеру с 4 кристаллами. Версия смартфона с 5G получит такие характеристики камеры: 64, 2, 5 и 8 Мп. При этом вариант с поддержкой 4G - 64, 2, 2 и 8 Мп. Также эти модификации устройств будут отличаться процессорами: первая получит Snapdragon 765G, произведенный на 7-нм техпроцессе, а вторая – Snapdragon 730G. Также отличия будут касаться быстрой зарядки, у версии с 5G она будет иметь мощность 30 Вт, а у 4G – 27 Вт. <br><br>Во всем остальном разные варианты смартфона Redmi K30 будут идентичными. Устройства получат 6,67-дюймовый экран, имеющий соотношение сторон 20:9. В правом верхнем углу дисплея расположится двойная фронтальная камера на 20 и 2 Мп. Представители Xiaomi отметили, что их датчики более компактные, чем у других подобных решений. Частота обновления экрана у новинки составит 120 Гц. Отдельно стоит отметить размер нижней рамки, она составит всего 4,25 мм. Емкость аккумулятора будет равняться 4500 мАч.<br><br>Цена на Redmi K30 с поддержкой 5G будет стартовать от 285 долларов. За эти деньги покупатель получит 6 Гб ОЗУ и 64 Гб встроенной памяти. Самая дорогая версия обойдется в 410 долларов. Вариант с 4G и 6+64 Гб  предложат за 225 долларов, а максимальная цена составит 310 долларов.  
        
        
        <center><br></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Костычев Богдан'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/technology/">Технологии</a>
<div class="vto1">Добавил: Костычев Богдан <span class="date">Сегодня, 13:20</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248862-mnogo-sdelal-dlja-goroda-i-moskvichej-sergej-sobjanin-otreagiroval-na-smert-byvshego-mjera-moskvy-jurija-luzhkova.html" target="_blank">
                        <img src="/uploads/posts/2019-12/1575974034_luzhkov_yury.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248862-mnogo-sdelal-dlja-goroda-i-moskvichej-sergej-sobjanin-otreagiroval-na-smert-byvshego-mjera-moskvy-jurija-luzhkova.html" target="_blank">"Много сделал для города и москвичей": Сергей Собянин отреагировал на смерть бывшего мэра Москвы Юрия… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248846-xiaomi-predstavila-smartfon-redmi-k30-s-podderzhkoj-5g.html" target="_blank">
                        <img src="/uploads/posts/2019-12/1575969985_13.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248846-xiaomi-predstavila-smartfon-redmi-k30-s-podderzhkoj-5g.html" target="_blank">Xiaomi представила смартфон Redmi K30 с поддержкой… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248843-redmibook-13-s-avtonomnoj-rabotoj-do-11-chasov-oficialno-debjutiroval.html" target="_blank">
                        <img src="/uploads/posts/2019-12/thumbs/1575968181_bezymjannyj.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248843-redmibook-13-s-avtonomnoj-rabotoj-do-11-chasov-oficialno-debjutiroval.html" target="_blank">RedmiBook 13 с автономной работой до 11 часов официально… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248849-v-vozraste-83-let-umer-byvshij-mjer-moskvy-jurij-luzhkov.html" target="_blank">
                        <img src="/uploads/posts/2019-12/medium/1575970333_luzhkov.jpeg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248849-v-vozraste-83-let-umer-byvshij-mjer-moskvy-jurij-luzhkov.html" target="_blank">В возрасте 83 лет умер бывший мэр Москвы Юрий… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248848-zvezda-dom-2-majja-doncova-objavila-chto-zhdet-dvojnju.html" target="_blank">
                        <img src="/uploads/posts/2019-12/1575970366_screenshot_5.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248848-zvezda-dom-2-majja-doncova-objavila-chto-zhdet-dvojnju.html" target="_blank">Звезда «Дом-2» Майя Донцова объявила, что ждет… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248861-my-zhe-nedavno-videlis-iosif-prigozhin-ne-verit-v-smert-jurija-luzhkova.html" target="_blank">
                        <img src="/uploads/posts/2019-12/1575973914_16.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248861-my-zhe-nedavno-videlis-iosif-prigozhin-ne-verit-v-smert-jurija-luzhkova.html" target="_blank">«Мы же недавно виделись»: Иосиф Пригожин не верит в смерть Юрия… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248847-alena-hmelnickaja-ne-sostavljala-brachnyj-kontrakt-s-jeks-suprugom-tigranom-keosajanom.html" target="_blank">
                        <img src="/uploads/posts/2019-12/thumbs/1575969699_70419441_945882439091867_2177389287269310828_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248847-alena-hmelnickaja-ne-sostavljala-brachnyj-kontrakt-s-jeks-suprugom-tigranom-keosajanom.html" target="_blank">Алена Хмельницкая не составляла брачный контракт с экс-супругом Тиграном… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248844-majli-sajrus-posvjatila-novuju-tatuirovku-razryvu-otnoshenij-s-liamom-hemsvertom.html" target="_blank">
                        <img src="/uploads/posts/2019-12/1575968854_46b4e6778a27fd55a8c633ff8dbe5f2e.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248844-majli-sajrus-posvjatila-novuju-tatuirovku-razryvu-otnoshenij-s-liamom-hemsvertom.html" target="_blank">Майли Сайрус посвятила новую татуировку разрыву отношений с Лиамом… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248839-v-kanade-volkswagen-hotjat-zasudit-iz-za-narushenija-zakona-ob-ohrane-okruzhajuschej-sredy.html" target="_blank">
                        <img src="/uploads/posts/2019-12/thumbs/1575967257_8576242938_5399458186_b.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248839-v-kanade-volkswagen-hotjat-zasudit-iz-za-narushenija-zakona-ob-ohrane-okruzhajuschej-sredy.html" target="_blank">В Канаде Volkswagen хотят засудить из-за нарушения закона об охране окружающей… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248826-nazvany-samye-malenkie-avto-vypuskavshiesja-v-sssr.html" target="_blank">
                        <img src="/uploads/posts/2019-12/medium/1575962473_1573480836_oka.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248826-nazvany-samye-malenkie-avto-vypuskavshiesja-v-sssr.html" target="_blank">Названы самые маленькие авто, выпускавшиеся в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248755-jelektromobili-vytesnjajut-rabochie-mesta.html" target="_blank">
                        <img src="/uploads/posts/2019-12/medium/1575896577_40973252601_6ab7fc9437_b.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248755-jelektromobili-vytesnjajut-rabochie-mesta.html" target="_blank">Электромобили вытесняют рабочие… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248749-v-nissan-prevratili-avtomobil-v-novogodnjuju-elku.html" target="_blank">
                        <img src="/uploads/posts/2019-12/1575894161_69127367.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248749-v-nissan-prevratili-avtomobil-v-novogodnjuju-elku.html" target="_blank">В Nissan превратили автомобиль в новогоднюю… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248856-v-kvartire-moskvy-sovershili-krazhu-chasov-krossovok-i-short-na-million-rublej.html" target="_blank">
                        <img src="/uploads/posts/2019-12/thumbs/1575972002_burglar-4194213_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248856-v-kvartire-moskvy-sovershili-krazhu-chasov-krossovok-i-short-na-million-rublej.html" target="_blank">В квартире Москвы совершили кражу часов, кроссовок и шорт на миллион… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248825-v-saratovskoj-oblasti-chetyre-avto-pereehali-odnogo-peshehoda.html" target="_blank">
                        <img src="/uploads/dtp.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248825-v-saratovskoj-oblasti-chetyre-avto-pereehali-odnogo-peshehoda.html" target="_blank">В Саратовской области четыре авто переехали одного… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248763-v-astrahanskoj-oblasti-iniciirovali-proverku-posle-gibeli-devochki-v-detsadu.html" target="_blank">
                        <img src="/uploads/posts/2019-12/medium/1575898668_23218813626_957a87ebf0_b.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248763-v-astrahanskoj-oblasti-iniciirovali-proverku-posle-gibeli-devochki-v-detsadu.html" target="_blank">В Астраханской области инициировали проверку после гибели девочки в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/248767-zhitel-kalugi-nasmert-zabil-devushku-radi-samoutverzhdenija.html" target="_blank">
                        <img src="/uploads/posts/2019-12/medium/1575900059_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="248767-zhitel-kalugi-nasmert-zabil-devushku-radi-samoutverzhdenija.html" target="_blank">Житель Калуги насмерть забил девушку ради… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="248846"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575971498_5609589adde2e336d460cb531bd7d49b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248854-pingviny-razuchilis-letat-i-zanjali-mesto-dinozavrov-posle-ih-vymiranija.html" class="title pad5"><span class="siz">Пингвины разучились летать и заняли место динозавров после их… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575971373_74466791_196857568062104_529901303269573610_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248852-taisija-povalij-zajavila-chto-novorozhdennyj-vnuk-vyzyvaet-u-nee-chuvstvo-vostorga.html" class="title pad5"><span class="siz">Таисия Повалий заявила, что новорожденный внук вызывает у нее чувство… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575976153_aaa2ad6b8877d292d59c5523b03652a8.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248867-semja-pokojnogo-jeks-mjera-jurija-luzhkova-hochet-pohoronit-ego-na-novodevichem-kladbische.html" class="title pad5"><span class="siz">Семья покойного экс-мэра Юрия Лужкова хочет похоронить его на Новодевичьем… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575971106_14.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248851-jeto-nastojaschij-bespredel-aleksej-jagudin-vozmutilsja-resheniem-wada.html" class="title pad5"><span class="siz">«Это настоящий беспредел»: Алексей Ягудин возмутился решением… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575970649_deontlogiya.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248850-vrachi-prishli-k-vyvodu-chto-rak-bolshe-ne-javljaetsja-smertelnym-diagnozom.html" class="title pad5"><span class="siz">Врачи пришли к выводу, что рак больше не является смертельным… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575969660_rat-3534317_1280.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248845-biojenergetiki-dali-sovety-kak-izbezhat-opasnostej-v-visokosnom-2020-godu.html" class="title pad5"><span class="siz">Биоэнергетики дали советы, как избежать опасностей в високосном 2020… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575970366_screenshot_5.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248848-zvezda-dom-2-majja-doncova-objavila-chto-zhdet-dvojnju.html" class="title pad5"><span class="siz">Звезда «Дом-2» Майя Донцова объявила, что ждет… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575974034_luzhkov_yury.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248862-mnogo-sdelal-dlja-goroda-i-moskvichej-sergej-sobjanin-otreagiroval-na-smert-byvshego-mjera-moskvy-jurija-luzhkova.html" class="title pad5"><span class="siz">"Много сделал для города и москвичей": Сергей Собянин отреагировал на смерть бывшего мэра Москвы Юрия… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575973914_16.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248861-my-zhe-nedavno-videlis-iosif-prigozhin-ne-verit-v-smert-jurija-luzhkova.html" class="title pad5"><span class="siz">«Мы же недавно виделись»: Иосиф Пригожин не верит в смерть Юрия… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575969699_70419441_945882439091867_2177389287269310828_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248847-alena-hmelnickaja-ne-sostavljala-brachnyj-kontrakt-s-jeks-suprugom-tigranom-keosajanom.html" class="title pad5"><span class="siz">Алена Хмельницкая не составляла брачный контракт с экс-супругом Тиграном… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575972002_burglar-4194213_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248856-v-kvartire-moskvy-sovershili-krazhu-chasov-krossovok-i-short-na-million-rublej.html" class="title pad5"><span class="siz">В квартире Москвы совершили кражу часов, кроссовок и шорт на миллион… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575969985_13.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248846-xiaomi-predstavila-smartfon-redmi-k30-s-podderzhkoj-5g.html" class="title pad5"><span class="siz">Xiaomi представила смартфон Redmi K30 с поддержкой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575968854_46b4e6778a27fd55a8c633ff8dbe5f2e.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248844-majli-sajrus-posvjatila-novuju-tatuirovku-razryvu-otnoshenij-s-liamom-hemsvertom.html" class="title pad5"><span class="siz">Майли Сайрус посвятила новую татуировку разрыву отношений с Лиамом… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575968181_bezymjannyj.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248843-redmibook-13-s-avtonomnoj-rabotoj-do-11-chasov-oficialno-debjutiroval.html" class="title pad5"><span class="siz">RedmiBook 13 с автономной работой до 11 часов официально… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575970333_luzhkov.jpeg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248849-v-vozraste-83-let-umer-byvshij-mjer-moskvy-jurij-luzhkov.html" class="title pad5"><span class="siz">В возрасте 83 лет умер бывший мэр Москвы Юрий… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575965083_10911365_10204194982778395_2618901892528662698_o.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248835-vjacheslav-fetisov-oproverg-sluhi-chto-ego-doch-ne-vladeet-russkim-jazykom.html" class="title pad5"><span class="siz">Вячеслав Фетисов опроверг слухи, что его дочь не владеет русским… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575968546_12.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248842-rossijan-bolshe-vsego-volnuet-rost-cen-na-uslugi-zhkh.html" class="title pad5"><span class="siz">Россиян больше всего волнует рост цен на услуги… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575967500_11.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248840-nazvany-uprazhnenija-dlja-horoshego-pischevarenija.html" class="title pad5"><span class="siz">Названы упражнения для хорошего… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575967257_8576242938_5399458186_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248839-v-kanade-volkswagen-hotjat-zasudit-iz-za-narushenija-zakona-ob-ohrane-okruzhajuschej-sredy.html" class="title pad5"><span class="siz">В Канаде Volkswagen хотят засудить из-за нарушения закона об охране окружающей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575965923_nikolaj_noskov_v_2009_6.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248836-s-vozvrascheniem-ekaterina-strizhenova-vpechatana-koncertom-perenesshego-insult-nikolaja-noskova.html" class="title pad5"><span class="siz">«С возвращением»: Екатерина Стриженова впечатлена концертом перенесшего инсульт Николая… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575967608_0465564_8184673.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248841-ochen-rasstroena-vjacheslav-fetisov-rasskazal-o-chuvstvah-teschi-po-povodu-otstranenija-rossii-ot-sorevnovanij.html" class="title pad5"><span class="siz">«Очень расстроена»: Вячеслав Фетисов рассказал о чувствах тещи по поводу отстранения России от… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575964777_9f0a75cf7eb76edb76013d4c3a2cb266.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248833-muzhchina-ukravshij-iphone-u-evgenija-mironova-poluchil-dva-goda-tjurmy.html" class="title pad5"><span class="siz">Мужчина, укравший iPhone у Евгения Миронова, получил два года… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575966198_10.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248837-uznal-odnim-iz-pervyh-drug-evgenija-petrosjana-georgij-terikov-podtverdil-zhenitbu-artista-s-tatjanoj-bruhunovoj.html" class="title pad5"><span class="siz">«Узнал одним из первых»: Друг Евгения Петросяна Георгий Териков подтвердил женитьбу артиста с Татьяной… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575966049_daf6c92779e01543233fc6ac4b0f2054.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248838-doch-zhasmin-margarita-pomogaet-v-borbe-s-isterikami-mladshego-brata-mirona-v-obschestvennyh-mestah.html" class="title pad5"><span class="siz">Дочь Жасмин Маргарита помогает в борьбе с истериками младшего брата Мирона в общественных… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575963810_8_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248830-nu-ne-mogu-bolshe-valerij-leontev-uzhe-pochti-god-ne-pet-alkogol.html" class="title pad5"><span class="siz">«Ну не могу больше!»: Валерий Леонтьев уже почти год не пьет… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575964539_screenshot_3.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248831-zvezda-dom-2-margarita-ovsjannikova-zavela-novogo-ljubovnika.html" class="title pad5"><span class="siz">Звезда "Дом-2" Маргарита Овсянникова завела нового… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575964948_9.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248834-vyhodnoj-31-dekabrja-utverzhden-v-shesti-regionah-rossii.html" class="title pad5"><span class="siz">Выходной 31 декабря утвержден в шести регионах… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575964229_bezymjannyj.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248832-v-kitae-anonsirovali-novyj-router-redmi-ac2100.html" class="title pad5"><span class="siz">В Китае анонсировали новый роутер Redmi… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575962817_rkpp9hnkgdg.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248829-elena-malysheva-perechislila-opasnye-mify-o-borbe-s-pischevym-otravleniem.html" class="title pad5"><span class="siz">Елена Малышева перечислила опасные мифы о борьбе с пищевым… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575962745_a40a87bdf0b1b0616234a254796c69a5.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248828-katju-lel-dushili-slezy-na-koncerte-perenesshego-insult-nikolaja-noskova.html" class="title pad5"><span class="siz">Катю Лель «душили слезы» на концерте перенесшего инсульт Николая… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575962434_7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248827-deputat-gosdumy-sravnil-otnoshenija-rossii-i-ukrainy-s-tajuschim-ajsbergom.html" class="title pad5"><span class="siz">Депутат Госдумы сравнил отношения России и Украины с тающим… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575962473_1573480836_oka.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248826-nazvany-samye-malenkie-avto-vypuskavshiesja-v-sssr.html" class="title pad5"><span class="siz">Названы самые маленькие авто, выпускавшиеся в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575961416_11421950_1450265545298836_549414825_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248824-dmitrija-brekotkina-rassmeshili-slova-sergeja-netievskogo-o-ego-vazhnoj-roli-v-splochennosti-uralskih-pelmenej.html" class="title pad5"><span class="siz">Дмитрия Брекоткина рассмешили слова Сергея Нетиевского о его важной роли в сплоченности «Уральских… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/dtp.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248825-v-saratovskoj-oblasti-chetyre-avto-pereehali-odnogo-peshehoda.html" class="title pad5"><span class="siz">В Саратовской области четыре авто переехали одного… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575961151_6_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248823-uchastnika-bitvy-jekstrasensov-namtara-jenzigalja-shantazhirujut-moshenniki.html" class="title pad5"><span class="siz">Участника «Битвы экстрасенсов» Намтара Энзигаля шантажируют… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575958936_4.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248817-ljubov-tolkalina-grubo-otreagirovala-na-sluhi-o-romane-s-zhenatym-muzhchinoj.html" class="title pad5"><span class="siz">Любовь Толкалина грубо отреагировала на слухи о романе с женатым… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/thumbs/1575960230_3460013491_313233c032_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248822-v-buduschej-videoigre-stalker-2-vkljuchat-podderzhku-modov.html" class="title pad5"><span class="siz">В будущей видеоигре S.T.A.L.K.E.R. 2 включат поддержку… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575938146_1566207433526.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248806-poklonniki-v-seti-sprognozirovali-vneshnost-detej-olgi-buzovoj-i-davida-manukjana.html" class="title pad5"><span class="siz">Поклонники в Сети спрогнозировали внешность детей Ольги Бузовой и Давида… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/1575959789_8268a62d1e729a01ad576ed897c8acad.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248819-sel-na-sheju-anna-sedokova-rasskazala-ob-otnoshenijah-s-alfonsom.html" class="title pad5"><span class="siz">«Сел на шею»: Анна Седокова рассказала об отношениях с… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-12/medium/1575960229_46793232_590578111365952_4405511427510103306_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/248821-sostavlen-rejting-samyh-glupyh-rozhdestvenskih-podarkov-korolevskoj-semi-velikobritanii.html" class="title pad5"><span class="siz">Составлен рейтинг самых глупых рождественских подарков королевской семьи… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>

<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                                <li><a href="https://dni24.com/zaym/">Взять займ</a></li>

                                                <li><a href="https://dni24.com/promo/">Промокоды</a></li>
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2019
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 ноября 2016 года. Свидетельство о регистрации Эл № ФС77-67777. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону.
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                        
                        <p style="font-size:25px">18+</p>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


    
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
