<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>Азилия Бэнкс сделала себе футболку с вышитым словом "чурка" &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="Американская исполнительница рэп-стиля Азилия Бэнкс сделала себе футболку с вышитым словом чурка. Фотографией изделия певица поделилась с фанатами в своем Instagram-микроблоге. Американская исполнительница рэп-стиля Азилия Бэнкс сделала себе футболку с вышитым словом чурка. Фотографией изделия">
<meta name="keywords" content="Бэнкс, чурка, Азилия, Американская, поделилась, исполнительница, России, слова, микроблоге, Instagram, своем, фанатами, певица, изделия, Фотографией, словом, вышитым, футболку, сделала, стиля">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Азилия Бэнкс сделала себе футболку с вышитым словом &quot;чурка&quot;">
<meta property="og:url" content="https://dni24.com/exclusive/233324-azilija-bjenks-sdelala-sebe-futbolku-s-vyshitym-slovom-churka.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2019-08/1565944929_1.jpg">
<meta property="og:description" content="Американская исполнительница рэп-стиля Азилия Бэнкс сделала себе футболку с вышитым словом &quot;чурка&quot;. Фотографией изделия певица поделилась с фанатами в своем Instagram-микроблоге. (adsbygoogle = window.adsbygoogle || ).push(); По словам Азилии Бэнкс, во время">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/233324-azilija-bjenks-sdelala-sebe-futbolku-s-vyshitym-slovom-churka.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

    <script charset="utf-8" async src="https://realpush.media/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/233301-uchenye-nazvali-7-produktov-usilivajuschih-bol-pri-menstruacii.html" class="siz14">Ученые назвали 7 продуктов, усиливающих боль при… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
73.46</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 65.89</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 16.08.2019</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2019-08/1565944929_1.jpg">
    <meta itemprop="author" content="Хаджиогло Анна">
	<meta itemprop="datePublished" content="2019-08-16T13:00:17+0330">
	<meta itemprop="about" content="2019-08-16T13:00:17+0330">
    <meta itemprop="dateModified" content="2019-08-16">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/233324-azilija-bjenks-sdelala-sebe-futbolku-s-vyshitym-slovom-churka.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Азилия Бэнкс сделала себе футболку с вышитым словом &quot;чурка&quot;</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>Американская исполнительница рэп-стиля Азилия Бэнкс сделала себе футболку с вышитым словом "чурка". Фотографией изделия певица поделилась с фанатами в своем Instagram-микроблоге.</b><br><div style="text-align:center;"><!--dle_image_begin:https://dni24.com/uploads/posts/2019-08/1565944929_1.jpg|--><img src="/uploads/posts/2019-08/1565944929_1.jpg" style="max-width:100%;" alt="Азилия Бэнкс сделала себе футболку с вышитым словом &quot;чурка&quot;">	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>По словам Азилии Бэнкс, во время последней поездки в столицу России она узнала новое слово - чурка. Звезда отметила, что она почувствует себя классной, назови ее так кто на улице. Это очень похоже на слово "чика", относящееся к красивой и смелой девушке, добавила она.<br><br>Поклонники переживают, что Азилия Бэнкс не правильно поняла толкование этого слова, ведь в России оно считается оскорбительным. К тому же подпись к фотографии написана кириллицей и явно носителем языка, который понимает смысловой оттенок слова "чурка".  
        
        
        <center><br><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B1LmXWzA0SZ/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B1LmXWzA0SZ/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B1LmXWzA0SZ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></center>


    </div>
      <center>   </center>

	<div>
        <br />
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="2351118755"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
       
	<!-- Yandex.RTB R-A-142007-6 -->
<div id="yandex_rtb_R-A-142007-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-6",
                renderTo: "yandex_rtb_R-A-142007-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

        <div class="rekad">  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_post_down_adapt2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="2083092049"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
    

        <reklama>
    &nbsp;
    </reklama>
    </div>    
	</div>
	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Хаджиогло Анна'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/showbiz/">ШоуБиз</a>
<div class="vto1">Добавил: Хаджиогло Анна <span class="date">Сегодня, 13:00</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


       
     
       <!-- Yandex.RTB R-A-142007-7 -->
<div id="yandex_rtb_R-A-142007-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-7",
                renderTo: "yandex_rtb_R-A-142007-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1827945314"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 

	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233323-jeldorado-daet-skidku-na-xiaomi-mi-9t-v-razmere-52-tys-rublej.html" target="_blank">
                        <img src="/uploads/posts/2019-08/medium/1565944825_kksch.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233323-jeldorado-daet-skidku-na-xiaomi-mi-9t-v-razmere-52-tys-rublej.html" target="_blank">«Эльдорадо» дает скидку на Xiaomi Mi 9T в размере 5,2 тыс.… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233322-rossijskih-voennyh-letchikov-vooruzhat-unikalnymi-pistoletami-pulemetami.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565944571_screenshot_9.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233322-rossijskih-voennyh-letchikov-vooruzhat-unikalnymi-pistoletami-pulemetami.html" target="_blank">Российских военных летчиков вооружат уникальными… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233333-samyj-deshevyj-smartfon-s-5g-vivo-iqoo-pro-debjutiruet-na-rynke-22-avgusta.html" target="_blank">
                        <img src="/uploads/posts/2019-08/medium/1565946573_kksch.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233333-samyj-deshevyj-smartfon-s-5g-vivo-iqoo-pro-debjutiruet-na-rynke-22-avgusta.html" target="_blank">Самый дешёвый смартфон с 5G Vivo iQOO Pro дебютирует на рынке 22… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233331-zapadnye-jeksperty-priznali-preimuschestva-s-400-pered-amerikanskoj-sistemoj-patriot.html" target="_blank">
                        <img src="/uploads/posts/2019-08/medium/1565946388_44.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233331-zapadnye-jeksperty-priznali-preimuschestva-s-400-pered-amerikanskoj-sistemoj-patriot.html" target="_blank">Западные эксперты признали преимущества С-400 перед американской системой… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233341-zvezda-doma-2-olga-zharikova-vernulas-k-muzhu-posle-gromkogo-skandala.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565948035_2019-08-16_11-55-39__9ee03146-c003-11e9-84e5-002590aa0fe7.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233341-zvezda-doma-2-olga-zharikova-vernulas-k-muzhu-posle-gromkogo-skandala.html" target="_blank">Звезда «Дома-2» Ольга Жарикова вернулась к мужу после громкого… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233339-maksim-fadeev-schastliv-chto-v-ego-zhizni-nastupajut-peremeny.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565947543_va.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233339-maksim-fadeev-schastliv-chto-v-ego-zhizni-nastupajut-peremeny.html" target="_blank">Максим Фадеев счастлив, что в его жизни наступают… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233335-zvezda-doma-2-alena-savkina-pokazala-pervoe-foto-s-novym-bojfrendom.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565946816_2019-08-16_10-53-24__ec6fd9e2-bffa-11e9-9089-002590aa0fe7.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233335-zvezda-doma-2-alena-savkina-pokazala-pervoe-foto-s-novym-bojfrendom.html" target="_blank">Звезда «Дома-2» Алена Савкина показала первое фото с новым… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233330-svetlana-loboda-zazhigatelno-stancevala-na-stole-v-monako.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565945788_av.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233330-svetlana-loboda-zazhigatelno-stancevala-na-stole-v-monako.html" target="_blank">Светлана Лобода зажигательно станцевала на столе в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233321-pokazana-model-toyota-corolla-v-specversii-nightshade-edition.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565944540_photo_2019-07-19_15-32-01.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233321-pokazana-model-toyota-corolla-v-specversii-nightshade-edition.html" target="_blank">Показана модель Toyota Corolla в спецверсии Nightshade… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233311-nazvany-6-samyh-nadezhnyh-dvigatelej-iz-prodajuschihsja-do-sih-por.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565942079_screenshot_3.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233311-nazvany-6-samyh-nadezhnyh-dvigatelej-iz-prodajuschihsja-do-sih-por.html" target="_blank">Названы 6 самых надежных двигателей из продающихся до сих… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233310-kompanija-avtovaz-zapatentovala-novyj-dizajn-diskov-dlja-koles.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565941978_photo_2019-07-19_15-32-01.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233310-kompanija-avtovaz-zapatentovala-novyj-dizajn-diskov-dlja-koles.html" target="_blank">Компания АвтоВАЗ запатентовала новый дизайн дисков для колес… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233286-nazvana-cena-dizelnoj-modifikacii-amerikanskogo-pikapa-ram-1500-2020-goda.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565935980_screenshot_5.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233286-nazvana-cena-dizelnoj-modifikacii-amerikanskogo-pikapa-ram-1500-2020-goda.html" target="_blank">Названа цена дизельной модификации американского пикапа RAM 1500 2020… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233328-v-uljanovske-umer-odin-iz-semi-otravivshihsja-podsolnechnym-maslom.html" target="_blank">
                        <img src="/uploads/posts/2019-08/thumbs/1565945484_screenshot_11.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233328-v-uljanovske-umer-odin-iz-semi-otravivshihsja-podsolnechnym-maslom.html" target="_blank">В Ульяновске умер один из семи отравившихся подсолнечным… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233305-pod-sterlitamakom-v-zhutkom-dtp-razbilas-semja-iz-jugry.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565940335_screenshot_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233305-pod-sterlitamakom-v-zhutkom-dtp-razbilas-semja-iz-jugry.html" target="_blank">Под Стерлитамаком в смертельном ДТП разбилась семья из… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233303-moskvichka-zaplatila-za-snjatie-porchi-14-milliona-rublej.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565939726_screenshot_12.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233303-moskvichka-zaplatila-za-snjatie-porchi-14-milliona-rublej.html" target="_blank">Москвичка заплатила за снятие порчи 1,4 миллиона… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/233300-vylet-samoleta-v-moskvu-zaderzhali-iz-za-popavshej-v-dvigatel-pticy.html" target="_blank">
                        <img src="/uploads/posts/2019-08/1565939151_screenshot_11.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="233300-vylet-samoleta-v-moskvu-zaderzhali-iz-za-popavshej-v-dvigatel-pticy.html" target="_blank">Вылет самолета из Минеральных Вод  в Москву задержали из-за попавшей в двигатель… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="233324"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/thumbs/1565947665_screenshot_3.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233338-valkiriju-hoteli-ispolzovat-dlja-unichtozhenija-sssr.html" class="title pad5"><span class="siz">«Валькирию» хотели использовать для уничтожения… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/medium/1565944825_kksch.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233323-jeldorado-daet-skidku-na-xiaomi-mi-9t-v-razmere-52-tys-rublej.html" class="title pad5"><span class="siz">«Эльдорадо» дает скидку на Xiaomi Mi 9T в размере 5,2 тыс.… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565948035_2019-08-16_11-55-39__9ee03146-c003-11e9-84e5-002590aa0fe7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233341-zvezda-doma-2-olga-zharikova-vernulas-k-muzhu-posle-gromkogo-skandala.html" class="title pad5"><span class="siz">Звезда «Дома-2» Ольга Жарикова вернулась к мужу после громкого… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565947543_va.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233339-maksim-fadeev-schastliv-chto-v-ego-zhizni-nastupajut-peremeny.html" class="title pad5"><span class="siz">Максим Фадеев счастлив, что в его жизни наступают… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565944571_screenshot_9.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233322-rossijskih-voennyh-letchikov-vooruzhat-unikalnymi-pistoletami-pulemetami.html" class="title pad5"><span class="siz">Российских военных летчиков вооружат уникальными… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/thumbs/1565947995_screenshot_4.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233342-jekspert-rasskazal-o-glavnom-oruzhii-zelenskogo-protiv-rossii.html" class="title pad5"><span class="siz">Эксперт рассказал о главном оружии Зеленского против… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565944540_photo_2019-07-19_15-32-01.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233321-pokazana-model-toyota-corolla-v-specversii-nightshade-edition.html" class="title pad5"><span class="siz">Показана модель Toyota Corolla в спецверсии Nightshade… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565943409_screenshot_6.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233318-opros-bolshinstvo-rossijan-zavodjat-kurortnye-romany-na-rodine.html" class="title pad5"><span class="siz">Опрос: Большинство россиян заводят курортные романы на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565946816_2019-08-16_10-53-24__ec6fd9e2-bffa-11e9-9089-002590aa0fe7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233335-zvezda-doma-2-alena-savkina-pokazala-pervoe-foto-s-novym-bojfrendom.html" class="title pad5"><span class="siz">Звезда «Дома-2» Алена Савкина показала первое фото с новым… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/medium/1565943010_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233316-vrachi-nazvali-prichiny-obrazovanija-pryschej-na-spine.html" class="title pad5"><span class="siz">Врачи назвали причины образования прыщей на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/medium/1565946573_kksch.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233333-samyj-deshevyj-smartfon-s-5g-vivo-iqoo-pro-debjutiruet-na-rynke-22-avgusta.html" class="title pad5"><span class="siz">Самый дешёвый смартфон с 5G Vivo iQOO Pro дебютирует на рынке 22… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/medium/1565946388_44.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233331-zapadnye-jeksperty-priznali-preimuschestva-s-400-pered-amerikanskoj-sistemoj-patriot.html" class="title pad5"><span class="siz">Западные эксперты признали преимущества С-400 перед американской системой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565945788_av.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233330-svetlana-loboda-zazhigatelno-stancevala-na-stole-v-monako.html" class="title pad5"><span class="siz">Светлана Лобода зажигательно станцевала на столе в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565943188_7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233315-zhena-dibrova-pokrasovalas-v-krasnom-kupalnike-na-odnom-iz-pljazhej-ispanii.html" class="title pad5"><span class="siz">Жена Диброва покрасовалась в красном купальнике на одном из пляжей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/thumbs/1565945484_screenshot_11.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233328-v-uljanovske-umer-odin-iz-semi-otravivshihsja-podsolnechnym-maslom.html" class="title pad5"><span class="siz">В Ульяновске умер один из семи отравившихся подсолнечным… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565945370_2019-06-04_18-55-24__2a4912c2-86e1-11e9-9f4c-002590aa0fe7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233327-zvezda-doma-2-tatjana-musulbes-zhaleet-chto-ne-zakonchila-otnoshenija-s-viktorom-litvinovym-ranshe.html" class="title pad5"><span class="siz">Звезда «Дома-2» Татьяна Мусульбес жалеет, что не закончила отношения с Виктором Литвиновым… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565945043_9.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233325-vozvraschenie-dzhedaja-makgregor-snova-sygraet-obi-vana-kenobi.html" class="title pad5"><span class="siz">Возвращение джедая: Макгрегор снова сыграет Оби-Вана… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565943005_kksch.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233314-glafira-tarhanova-rasskazala-o-nakativshem-pristupe-jarosti.html" class="title pad5"><span class="siz">Глафира Тарханова рассказала о накатившем приступе… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/thumbs/1565943032_screenshot_5.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233313-psihologi-nazvali-shest-sposobov-spravitsja-s-glubokoj-depressiej.html" class="title pad5"><span class="siz">Психологи назвали шесть способов справиться с глубокой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565942483_screenshot_4.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233312-anna-nahapetova-pochtila-pamjat-materi-foografiej-s-veroj-glagolevoj-i-sestrami.html" class="title pad5"><span class="siz">Анна Нахапетова почтила память матери фоографией с Верой Глаголевой и… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565943913_screenshot_7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233320-indija-nedovolna-dorogoviznoj-istrebitelej-su-30mki.html" class="title pad5"><span class="siz">Индия недовольна дороговизной истребителей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565942079_screenshot_3.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233311-nazvany-6-samyh-nadezhnyh-dvigatelej-iz-prodajuschihsja-do-sih-por.html" class="title pad5"><span class="siz">Названы 6 самых надежных двигателей из продающихся до сих… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565943457_d9fa71dbee97d10bd3c3a342a28dc6a6.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233319-ksenija-sobchak-oskorbila-jerika-robertsa-pozhelavshego-poluchit-rossijskoe-grazhdanstvo.html" class="title pad5"><span class="siz">Ксения Собчак оскорбила Эрика Робертса, пожелавшего получить российское… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565941773_kksch.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233309-elena-letuchaja-podelilas-momentom-vossoedinenija-s-muzhem-na-maldivah.html" class="title pad5"><span class="siz">Елена Летучая поделилась моментом воссоединения с мужем на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565943212_av.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233317-anna-sedokova-vpervye-ponjala-domosedov.html" class="title pad5"><span class="siz">Анна Седокова впервые поняла… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565941978_photo_2019-07-19_15-32-01.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233310-kompanija-avtovaz-zapatentovala-novyj-dizajn-diskov-dlja-koles.html" class="title pad5"><span class="siz">Компания АвтоВАЗ запатентовала новый дизайн дисков для колес… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565941629_6.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233308-tatjana-pileckaja-mezhdu-mnoj-i-alekseem-batalovym-byli-ochen-nezhnye-otnoshenija.html" class="title pad5"><span class="siz">Татьяна Пилецкая: «Между мной и Алексеем Баталовым были очень нежные… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565939897_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233304-zemfira-zapisala-kaver-na-kompoziciju-viktora-coja-v-den-ego-gibeli.html" class="title pad5"><span class="siz">Земфира записала кавер на композицию Виктора Цоя в день его… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565941237_av.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233307-segodnja-den-volshebstva-anastasija-volochkova-pohvastalas-ogromnym-buketom-cvetov.html" class="title pad5"><span class="siz">"Сегодня день волшебства": Анастасия Волочкова похвасталась огромным букетом… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565940867_screenshot_2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233306-na-mogile-julii-nachalovoj-zametili-zagadochnogo-biznesmena-iz-ssha.html" class="title pad5"><span class="siz">На могиле Юлии Началовой заметили загадочного бизнесмена из… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565939715_kksch.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233302-alla-dovlatova-otmetit-jubilej-v-krugu-semi.html" class="title pad5"><span class="siz">Алла Довлатова отметит юбилей в кругу… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565939194_c9a84a55335d7ff8071e13cc283fa161_ce_1021x677x29x9_fitted_740x0.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233299-byvshij-muzh-olgi-buzovoj-dmitrij-tarasov-rasskazal-o-krasnoj-komnate-dlja-uteh.html" class="title pad5"><span class="siz">Бывший муж Ольги Бузовой Дмитрий Тарасов рассказал о красной комнате для утех в своем… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565940335_screenshot_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233305-pod-sterlitamakom-v-zhutkom-dtp-razbilas-semja-iz-jugry.html" class="title pad5"><span class="siz">Под Стерлитамаком в смертельном ДТП разбилась семья из… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565937071_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233293-byvshij-paren-alesi-kafelnikovoj-nikita-novikov-vstrechaetsja-s-modelju.html" class="title pad5"><span class="siz">Бывший парень Алеси Кафельниковой Никита Новиков встречается с… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565939726_screenshot_12.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233303-moskvichka-zaplatila-za-snjatie-porchi-14-milliona-rublej.html" class="title pad5"><span class="siz">Москвичка заплатила за снятие порчи 1,4 миллиона… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/medium/1565939287_5.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233301-uchenye-nazvali-7-produktov-usilivajuschih-bol-pri-menstruacii.html" class="title pad5"><span class="siz">Ученые назвали 7 продуктов, усиливающих боль при… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565935831_kksch.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233285-megan-markl-pozirovala-s-kejt-middlton-esche-za-dva-goda-o-vstrechi-s-princem-garri.html" class="title pad5"><span class="siz">Меган Маркл позировала с Кейт Миддлтон еще за два года до встречи с принцем… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565937513_screenshot_8.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233294-kompanija-snap-vypustila-ochki-s-dvumja-vstroennymi-kamerami.html" class="title pad5"><span class="siz">Компания Snap выпустила очки с двумя встроенными… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565939151_screenshot_11.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233300-vylet-samoleta-v-moskvu-zaderzhali-iz-za-popavshej-v-dvigatel-pticy.html" class="title pad5"><span class="siz">Вылет самолета из Минеральных Вод  в Москву задержали из-за попавшей в двигатель… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-08/1565938843_screenshot_10.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/233298-v-rossii-nachnut-prodavat-sputnikovye-geodannye.html" class="title pad5"><span class="siz">В России начнут продавать спутниковые… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
     <!-- Yandex.RTB R-A-233933-3 -->
<div id="yandex_rtb_R-A-233933-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-3",
                renderTo: "yandex_rtb_R-A-233933-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>

<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                                <li><a href="https://dni24.com/zaym/">Взять займ</a></li>

                                                <li><a href="https://dni24.com/promo/">Промокоды</a></li>


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2019
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 ноября 2016 года. Свидетельство о регистрации Эл № ФС77-67777. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону. Настоящий ресурс может содержать материалы 16+
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


    
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
