<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>Отец Меган Маркл выступит против своей дочери в суде &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="Скандал, связанный с публикацией личной переписки между Меган Маркл и её отцом в журнале The Mail on Sunday, вынудил дворянку подать иск на издание. Теперь стало известно, что 75-летний родитель герцогини Сассекской выступит против своей дочери в суде. Скандал, связанный с публикацией личной">
<meta name="keywords" content="Меган, Sunday, издание, против, Маркл, дочери, Скандал, Сассекской, выступит, своей, словам, родитель, письмо, связанный, Томаса, Маркла, герцогини, нарушении, летний, стало">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Отец Меган Маркл выступит против своей дочери в суде">
<meta property="og:url" content="https://dni24.com/exclusive/254037-otec-megan-markl-vystupit-protiv-svoej-docheri-v-sude.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2020-01/1579099065_81696626_496392284413837_2161015123761590557_n.jpg">
<meta property="og:description" content="Скандал, связанный с публикацией личной переписки между Меган Маркл и её отцом в журнале The Mail on Sunday, вынудил ее подать иск на издание. Теперь стало известно, что 75-летний родитель герцогини Сассекской выступит против своей дочери в суде. (adsbygoogle = window.adsbygoogle ||">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/254037-otec-megan-markl-vystupit-protiv-svoej-docheri-v-sude.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

<script charset="utf-8" async src="https://bigreal.org/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/253745-uchenye-sdelali-unikalnye-foto-severnogo-poljusa-marsa.html" class="siz14">Ученые сделали уникальные фото северного полюса… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
68.42</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 61.41</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 15.01.2020</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2020-01/1579099065_81696626_496392284413837_2161015123761590557_n.jpg">
    <meta itemprop="author" content="Ткачук Степан">
	<meta itemprop="datePublished" content="2020-01-15T18:52:08+0330">
	<meta itemprop="about" content="2020-01-15T18:52:08+0330">
    <meta itemprop="dateModified" content="2020-01-15">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/254037-otec-megan-markl-vystupit-protiv-svoej-docheri-v-sude.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Отец Меган Маркл выступит против своей дочери в суде</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>Скандал, связанный с публикацией личной переписки между Меган Маркл и её отцом в журнале The Mail on Sunday, вынудил ее подать иск на издание. Теперь стало известно, что 75-летний родитель герцогини Сассекской выступит против своей дочери в суде.</b><br><div style="text-align:center;"><!--dle_image_begin:https://dni24.com/uploads/posts/2020-01/1579099065_81696626_496392284413837_2161015123761590557_n.jpg|--><img src="/uploads/posts/2020-01/1579099065_81696626_496392284413837_2161015123761590557_n.jpg" style="max-width:100%;" alt="Отец Меган Маркл выступит против своей дочери в суде">	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>По словам иностранных журналистов, родитель Меган Маркл, вероятно, станет ключевым свидетелем против нее в предстоящем судебном процессе.  Известно, что 38-летняя герцогиня Сассекская подала в суд на британское издание The Mail on Sunday за то, что его редакция напечатала письмо к отцу. В обращении дочь просила Томаса Маркла прекратить очернять её имя и объяснить, почему он не присутствовал на свадьбе в мае 2018 года с принцем Гарри.<br><br>Герцогиня обвиняет газету в нарушении авторских прав, злоупотреблении частной информацией и нарушении британского закона о защите данных. Отец говорит, что он предоставил их переписку журналистам, чтобы избавить общественность от односторонней картины, которая выставляет его безответственным родителем. По словам Томаса Маркла, Меган была проинформирована о его операции на сердце, не позволившей посетить важное мероприятие в королевской семье.  
        
        
        <center><br></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Ткачук Степан'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/obshestvo/">Общество</a>
<div class="vto1">Добавил: Ткачук Степан <span class="date">Сегодня, 18:52</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254031-microsoft-sozdala-noutbuk-na-solnechnyh-batarejkah.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579098013_screenshot_4.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254031-microsoft-sozdala-noutbuk-na-solnechnyh-batarejkah.html" target="_blank">Microsoft создала ноутбук на солнечных… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254035-microsoft-vypustila-poslednee-v-zhiznennom-cikle-os-windows-7-obnovlenie.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579099479_screenshot_6.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254035-microsoft-vypustila-poslednee-v-zhiznennom-cikle-os-windows-7-obnovlenie.html" target="_blank">Microsoft выпустила последнее обновление в жизненном цикле ОС Windows… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254029-videokarta-sapphire-pulse-rx-5600-xt-poraduet-polzovatelej-sistemoj-ohlazhdenija.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579097400_screenshot_3.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254029-videokarta-sapphire-pulse-rx-5600-xt-poraduet-polzovatelej-sistemoj-ohlazhdenija.html" target="_blank">Видеокарта Sapphire Pulse RX 5600 XT порадует пользователей системой… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254015-margarita-simonjan-ocenila-obraschenie-putina-k-federalnomu-sobraniju.html" target="_blank">
                        <img src="/uploads/posts/2020-01/thumbs/1579093994_80333041_129513248116451_3294480720878061136_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254015-margarita-simonjan-ocenila-obraschenie-putina-k-federalnomu-sobraniju.html" target="_blank">Маргарита Симоньян позитивно оценила обращение Путина к Федеральному… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254032-marija-mashkova-pokazala-docherej-s-rozovymi-i-sinimi-volosami.html" target="_blank">
                        <img src="/uploads/posts/2020-01/thumbs/1579097970_70914177_190938981918357_1193913900162137586_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254032-marija-mashkova-pokazala-docherej-s-rozovymi-i-sinimi-volosami.html" target="_blank">Мария Машкова показала дочерей с розовым и синими цветом… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254024-supruga-aleksandra-cekalo-darina-jervin-jepatiruet-poklonnikov-svoimi-kartinami.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579094915_67667078_107745363906328_4598248362697260034_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254024-supruga-aleksandra-cekalo-darina-jervin-jepatiruet-poklonnikov-svoimi-kartinami.html" target="_blank">Супруга Александра Цекало Дарина Эрвин эпатирует поклонников своими… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254030-uchastnik-proekta-dom-2-ilja-jabbarov-dal-poschechinu-naste-gold-na-lobnom-meste.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579097613_80562779_185732736159200_5708131283047412927_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254030-uchastnik-proekta-dom-2-ilja-jabbarov-dal-poschechinu-naste-gold-na-lobnom-meste.html" target="_blank">Участник проекта "Дом-2" Илья Яббаров дал пощечину Анастасии Голд на Лобном… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254023-elena-vorobej-slomala-ruku-vo-vremja-koncerta-v-noginske.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579096346_photo_2020-01-15_17-51-48.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254023-elena-vorobej-slomala-ruku-vo-vremja-koncerta-v-noginske.html" target="_blank">Елена Воробей сломала руку во время концерта в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254039-nachalis-prodazhi-pervogo-minivjena-lexus.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579101118_640px-lexus_lm_001.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254039-nachalis-prodazhi-pervogo-minivjena-lexus.html" target="_blank">Начались продажи первого минивэна… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254038-bentley-prekraschaet-vypusk-sedana-mulsanne-vypuskom-limitirovannoj-serii.html" target="_blank">
                        <img src="/uploads/posts/2020-01/1579100338_screenshot_8.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254038-bentley-prekraschaet-vypusk-sedana-mulsanne-vypuskom-limitirovannoj-serii.html" target="_blank">Bentley прекращает выпуск седана Mulsanne выпуском лимитированной… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254034-v-rossii-zavershilis-prodazhi-krossovera-chery-tiggo-2.html" target="_blank">
                        <img src="/uploads/posts/2020-01/medium/1579099154_chery_tiggo_5_2_china_2014-04-16.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254034-v-rossii-zavershilis-prodazhi-krossovera-chery-tiggo-2.html" target="_blank">В России завершились продажи кроссовера Chery Tiggo… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/254028-genesis-gotovit-shest-sovershenno-novyh-modelej-avto.html" target="_blank">
                        <img src="/uploads/posts/2020-01/medium/1579097369_genesis_g90_front-side.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="254028-genesis-gotovit-shest-sovershenno-novyh-modelej-avto.html" target="_blank">Genesis готовит шесть совершенно новых моделей… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/253989-75-chelovek-otravilis-pitevoj-vodoj-v-dagestane.html" target="_blank">
                        <img src="/uploads/posts/2020-01/thumbs/1579083103_1280px-krepost_naryn-kala_v_derbente.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="253989-75-chelovek-otravilis-pitevoj-vodoj-v-dagestane.html" target="_blank">В Дагестане 75 человек отравились питьевой… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/253776-vrachi-iz-tomska-smogli-spasti-rebenka-proglotivshego-31-magnitnyj-sharik.html" target="_blank">
                        <img src="/uploads/posts/2020-01/thumbs/1578982316_3785305675_cb5747b48e_b.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="253776-vrachi-iz-tomska-smogli-spasti-rebenka-proglotivshego-31-magnitnyj-sharik.html" target="_blank">Врачи из Томска смогли спасти ребенка, проглотившего 31 магнитный… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/253700-v-moldove-iz-za-grippa-umer-4-letnij-rebenok-iz-rossii.html" target="_blank">
                        <img src="/uploads/posts/2020-01/thumbs/1578918491_screenshot_18.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="253700-v-moldove-iz-za-grippa-umer-4-letnij-rebenok-iz-rossii.html" target="_blank">В Молдове из-за гриппа умер 4-летний ребенок из… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/253513-dtp-v-bashkirii-s-uchastiem-avtobusa-uneslo-zhizn-neopoznannoj-zhenschiny.html" target="_blank">
                        <img src="/uploads/dtp.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="253513-dtp-v-bashkirii-s-uchastiem-avtobusa-uneslo-zhizn-neopoznannoj-zhenschiny.html" target="_blank">ДТП в Башкирии с участием автобуса унесло жизнь неопознанной… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="254037"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579101118_640px-lexus_lm_001.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254039-nachalis-prodazhi-pervogo-minivjena-lexus.html" class="title pad5"><span class="siz">Начались продажи первого минивэна… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579102870_screenshot_10.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254042-nazvany-maloizvestnye-fakty-o-pevice-billi-ajlish.html" class="title pad5"><span class="siz">"Кумир "поколения Z": Названы малоизвестные факты о певице Билли… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579100338_screenshot_8.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254038-bentley-prekraschaet-vypusk-sedana-mulsanne-vypuskom-limitirovannoj-serii.html" class="title pad5"><span class="siz">Bentley прекращает выпуск седана Mulsanne выпуском лимитированной… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/thumbs/1579101942_screenshot_9.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254040-sploshnoj-liverpul-uefa-nazvala-simvolicheskuju-sbornuju-2019-goda.html" class="title pad5"><span class="siz">Сплошной Ливерпуль: УЕФА назвала символическую сборную 2019… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/medium/1579099154_chery_tiggo_5_2_china_2014-04-16.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254034-v-rossii-zavershilis-prodazhi-krossovera-chery-tiggo-2.html" class="title pad5"><span class="siz">В России завершились продажи кроссовера Chery Tiggo… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579103443_screenshot-at-janv_-15-18-31-10.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254045-zvezda-dom-2-lesha-kudrjashov-o-primirenii-s-nastej-balinskoj-hochu-zavoevat-ee-serdce.html" class="title pad5"><span class="siz">Звезда «Дом-2» Леша Кудряшов о примирении с Настей Балинской: «Хочу завоевать её… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579099065_81696626_496392284413837_2161015123761590557_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254037-otec-megan-markl-vystupit-protiv-svoej-docheri-v-sude.html" class="title pad5"><span class="siz">Отец Меган Маркл выступит против своей дочери в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579102452_mg0zvgjf5l7ckojwk17ab5byt2ujozoq.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254043-ot-slov-k-delu-kak-sergej-gaplikov-sposobstvuet-razvitiju-komi.html" class="title pad5"><span class="siz">От слов к делу: Как Сергей Гапликов способствует развитию… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579098013_screenshot_4.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254031-microsoft-sozdala-noutbuk-na-solnechnyh-batarejkah.html" class="title pad5"><span class="siz">Microsoft создала ноутбук на солнечных… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/medium/1579099397_cup-of-tea-1674830_1920.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254036-terapevt-viktorija-savickaja-rasskazala-o-tom-chto-dlja-ochischenija-organizma-luchshe-ispolzovat-otvary-trav.html" class="title pad5"><span class="siz">Легкие травяные отвары помогут человеку быстро очистить организм от… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579099479_screenshot_6.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254035-microsoft-vypustila-poslednee-v-zhiznennom-cikle-os-windows-7-obnovlenie.html" class="title pad5"><span class="siz">Microsoft выпустила последнее обновление в жизненном цикле ОС Windows… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/thumbs/1579097970_70914177_190938981918357_1193913900162137586_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254032-marija-mashkova-pokazala-docherej-s-rozovymi-i-sinimi-volosami.html" class="title pad5"><span class="siz">Мария Машкова показала дочерей с розовым и синими цветом… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/medium/1579097369_genesis_g90_front-side.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254028-genesis-gotovit-shest-sovershenno-novyh-modelej-avto.html" class="title pad5"><span class="siz">Genesis готовит шесть совершенно новых моделей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579098886_screenshot_5.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254033-ja-dazhe-poprosil-ego-ob-jetom-putin-rasskazal-o-novoj-dolzhnosti-medvedeva-posle-otstavki.html" class="title pad5"><span class="siz">«Я даже попросил его об этом»: Путин рассказал о новой должности Медведева после… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/thumbs/1579096200_gold-2342073_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254026-uchenye-vyjasnili-chto-bogatstvo-sposobno-prodlit-zhizn-na-9-let.html" class="title pad5"><span class="siz">Ученые выяснили, что богатство способно продлить жизнь на 9… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579097400_screenshot_3.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254029-videokarta-sapphire-pulse-rx-5600-xt-poraduet-polzovatelej-sistemoj-ohlazhdenija.html" class="title pad5"><span class="siz">Видеокарта Sapphire Pulse RX 5600 XT порадует пользователей системой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/thumbs/1579093483_5484933159_0f8ca13877_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254013-biologi-nazvali-3-vida-hischnikov-proshlogo-ischeznuvshih-v-processe-jevoljucii.html" class="title pad5"><span class="siz">Биологи назвали 3 вида хищников, исчезнувших в процессе… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579094915_67667078_107745363906328_4598248362697260034_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254024-supruga-aleksandra-cekalo-darina-jervin-jepatiruet-poklonnikov-svoimi-kartinami.html" class="title pad5"><span class="siz">Супруга Александра Цекало Дарина Эрвин эпатирует поклонников своими… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/thumbs/1579093994_80333041_129513248116451_3294480720878061136_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254015-margarita-simonjan-ocenila-obraschenie-putina-k-federalnomu-sobraniju.html" class="title pad5"><span class="siz">Маргарита Симоньян позитивно оценила обращение Путина к Федеральному… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579097613_80562779_185732736159200_5708131283047412927_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254030-uchastnik-proekta-dom-2-ilja-jabbarov-dal-poschechinu-naste-gold-na-lobnom-meste.html" class="title pad5"><span class="siz">Участник проекта "Дом-2" Илья Яббаров дал пощечину Анастасии Голд на Лобном… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579096346_photo_2020-01-15_17-51-48.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254023-elena-vorobej-slomala-ruku-vo-vremja-koncerta-v-noginske.html" class="title pad5"><span class="siz">Елена Воробей сломала руку во время концерта в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579097213_79240115_601744783974932_4396947495216198072_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254027-olgu-orlovu-raskritikovali-za-neuhozhennuju-spalnju-i-spjaschih-na-krovati-sobak.html" class="title pad5"><span class="siz">Ольгу Орлову раскритиковали за неухоженную спальню и спящих на кровати… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/thumbs/1579094697_bezymjannyj.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254021-na-vystavke-ces-2020-v-ssha-predstavili-3-avtomobilja-buduschego.html" class="title pad5"><span class="siz">На выставке CES 2020 в США представили 3 автомобиля… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579096642_71132692_160167225095826_2854203387890124713_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254025-privet-tovarisch-na-amerikanskoj-programme-predpolozhili-chto-sobchak-priehala-v-zags-na-snegouborochnoj-mashine.html" class="title pad5"><span class="siz">"Привет, товарищ": На американской программе «Хэппи Рашн» предположили, что Собчак приехала в ЗАГС на снегоуборочной… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579094510_screenshot_18.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254016-v-parizhe-projdet-vystavka-kartin-amerikanskoj-pevicy-britni-spirs.html" class="title pad5"><span class="siz">В Париже пройдет выставка картин американской певицы Бритни… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579095707_screenshot_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254020-google-mozhet-vernut-v-android-dolgozhdannuju-vyrezannuju-ranee-funkciju.html" class="title pad5"><span class="siz">Google может вернуть в Android долгожданную «вырезанную» ранее… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579096143_80416535_124287302391601_7866626670237916300_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254022-irina-agibalova-milena-bezborodova-chasto-pozvoljaet-sebe-byt-vysokomernoj-po-otnosheniju-k-rabotnikam-proekta.html" class="title pad5"><span class="siz">Ирина Агибалова: "Милена Безбородова часто позволяет себе быть высокомерной по отношению к работникам… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-01/1579093046_photo_2020-01-15_16-55-42.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/254011-nelli-kobzon-podala-v-sud-na-kartezhnika-proigravshego-dengi-ee-muzha.html" class="title pad5"><span class="siz">Нелли Кобзон подала в суд на бизнесмена Вагифа Пейсахова, проигравшего деньги ее… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>



<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                              
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2020
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 ноября 2016 года. Свидетельство о регистрации Эл № ФС77-67777. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону.
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                        
                        <p style="font-size:25px">18+</p>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


        <script type="text/javascript" async src="https://alitarget.ru/dni24com"></script>
        
<script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
