<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>Компания УАЗ обнаружила новый способ борьбы с коррозией &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="Компания УАЗ обнаружила новую методику для выявления бракованных частей на кузовах авто и борьбы с коррозией. На сборочной площадке начал использоваться бестеневой коридор. Компания УАЗ обнаружила новую методику для выявления бракованных частей на кузовах авто и борьбы с коррозией. На сборочной">
<meta name="keywords" content="возможность, контроля, качества, коридор, Компания, использоваться, можно, бренда, обнаружила, также, дефектов, бестеневой, тоннель, начал, кузовах, новую, методику, выявления, бракованных, площадке">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Компания УАЗ обнаружила новый способ борьбы с коррозией">
<meta property="og:url" content="https://dni24.com/exclusive/272486-kompanija-uaz-obnaruzhila-novyj-sposob-borby-s-korroziej.html">
<meta property="og:image" content="https://dni24.com/uploads/avto1.jpg">
<meta property="og:description" content="Компания УАЗ обнаружила новую методику для выявления бракованных частей на кузовах авто и борьбы с коррозией. На сборочной площадке начал использоваться бестеневой коридор. (adsbygoogle = window.adsbygoogle || ).push(); Пропускная способность соответствующего блока составляет">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/272486-kompanija-uaz-obnaruzhila-novyj-sposob-borby-s-korroziej.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />


<style>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</style>


<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT defer type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>


    
    <script>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</script>
    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/271896-jeksperty-iz-germanii-nazvali-sposoby-izbezhanija-problem-s-kozhej-za-ushami-pri-dlitelnom-noshenii-maski.html" class="siz14">Эксперты из Германии назвали способы избежания проблем с кожей за ушами при длительном ношении… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
79.13</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 73.21</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 16.05.2020</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'>


<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/avto1.jpg">
    <meta itemprop="author" content="Валерий Астафьев">
	<meta itemprop="datePublished" content="2020-05-16T20:05:58+0330">
	<meta itemprop="about" content="2020-05-16T20:05:58+0330">
    <meta itemprop="dateModified" content="2020-05-16">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/272486-kompanija-uaz-obnaruzhila-novyj-sposob-borby-s-korroziej.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Компания УАЗ обнаружила новый способ борьбы с коррозией</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><script src="https://dni24-com.naydex.net/S11aUR420/b09564-b6Id/TGfVYdjEwfCRIBEwlHaGkBNZe4YYvvhQ0j5Bpn21w8YmDIUoMW7-Ps8GS1pV-ORD0gYyoq1ybXz2jwRaeLllnQ3wAjRKRcd1gDcSNlTyBZRTXD-"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=jUM6RnL2jHGM8vfy"></script><b>Компания УАЗ обнаружила новую методику для выявления бракованных частей на кузовах авто и борьбы с коррозией. На сборочной площадке начал использоваться бестеневой коридор.</b> <br><div style="text-align:center;"><!--dle_image_begin:https://dni24.com/uploads/avto1.jpg|--><img src="/uploads/avto1.jpg" style="max-width:100%;" alt="Компания УАЗ обнаружила новый способ борьбы с коррозией">	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>Пропускная способность соответствующего блока составляет 250 авто за смену при максимальной загрузке. Бестеневой коридор представляет собой часть комплексного проекта, нацеленного на увеличение уровня качества транспортных средств, производимых УАЗ. Программа работает с 2018 г. Площадка бренда использует автоматическую систему SOK 2.0 для контроля качества конечной продукции. Она даёт возможность регистрировать отклонения от требуемых норм для обеспечения качества параметров в режиме онлайн. Система проводит анализ на присутствие расхождений на любом этапе создания транспортного средства. При обнаружении критического уровня она блокирует последующее передвижение авто на сборочном конвейере.<br><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->«Бестеневой тоннель укомплектован 50 лампами. Это даёт возможность добиться показателя освещённости в 1,5 тысячи люксов. Помимо прочего, степень интенсивности светового излучения можно повысить в 2 раза. Позиция контроля укомплектована монитором для визуализации дефектов, а также является частью единой электронной системы контроля производства», - рассказали представители бренда.<!--QuoteEnd--></div><!--QuoteEEnd--><br><br>По словам производителя, эффективность обнаружения дефектов за счет использования нового бестеневого коридора увеличивается приблизительно на 40%. Такой подход открывает сотрудникам предприятия возможность оперативно отреагировать на появление изъянов в покраске кузова, а также ликвидировать причины их появления. Сам световой тоннель отличается улучшенными параметрами работы. Во время доставки в него авто можно найти самые небольшие проблемы в кузове моделей, которые невидимы для невооруженного глаза в обычных обстоятельствах. Минимальные показатели блеска и степени однородности освещения дают возможность быстро обнаружить изъяны в лакокрасочном покрытии.  
        
        
        <center><br></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Федоров Алексей '};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/auto/">Авто</a>
<div class="vto1">Добавил: Валерий Астафьев <span class="date">Сегодня, 20:05</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<script id="OtPTsX28eYJ4Nzc3">if (window.relap) window.relap.ar('OtPTsX28eYJ4Nzc3');</script>


<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
    

    

    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272464-mvd-rossii-zakupilo-inostrannye-kompjutery-vmesto-jelbrusov-i-bajkalov.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/posts/2020-05/medium/1589636902_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272464-mvd-rossii-zakupilo-inostrannye-kompjutery-vmesto-jelbrusov-i-bajkalov.html" target="_blank">МВД России закупило иностранные компьютеры вместо «Эльбрусов» и… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
    

    

    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272461-smartfon-honor-x10-prodemonstrirovali-na-zhivyh-snimkah.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/posts/2020-05/medium/1589636378_1280px-logo_honor_svg.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272461-smartfon-honor-x10-prodemonstrirovali-na-zhivyh-snimkah.html" target="_blank">Смартфон Honor X10 продемонстрировали на живых… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
    

    

    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272466-vlasti-ispanii-hotjat-prodlit-rezhim-povyshennoj-gotovnosti-iz-za-koronavirusa-esche-na-mesjac.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/coronavirus1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272466-vlasti-ispanii-hotjat-prodlit-rezhim-povyshennoj-gotovnosti-iz-za-koronavirusa-esche-na-mesjac.html" target="_blank">Власти Испании хотят продлить режим повышенной готовности из-за коронавируса еще на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
    

    

    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272459-facebook-sobiraetsja-integrirovat-servis-giphy-v-instagram.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/posts/2020-05/medium/1589636302_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272459-facebook-sobiraetsja-integrirovat-servis-giphy-v-instagram.html" target="_blank">Facebook собирается интегрировать сервис GIPHY в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272483-vse-jeto-sovsem-ne-veselo-vasilev-boitsja-vyhodit-na-rabotu-posle-perezhitogo-s-babkinoj-koronavirusa.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/posts/2020-05/1589642731_97281407_269086877469283_3483523071127431829_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272483-vse-jeto-sovsem-ne-veselo-vasilev-boitsja-vyhodit-na-rabotu-posle-perezhitogo-s-babkinoj-koronavirusa.html" target="_blank">«Все это совсем не весело»: Васильев боится выходить на работу после пережитого с Бабкиной… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272480-aktrisa-marija-gorban-priznalas-chto-vse-v-ee-seme-pereboleli-covid-19.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/posts/2020-05/1589641733_gorban1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272480-aktrisa-marija-gorban-priznalas-chto-vse-v-ee-seme-pereboleli-covid-19.html" target="_blank">Актриса Мария Горбань призналась, что все в ее семье переболели… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272476-plevat-im-na-sobak-jedgard-zapashnyj-pozhalovalsja-na-travlju-zooshizoidov.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/posts/2020-05/1589641076_94152196_274715460219934_8155440926333530962_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272476-plevat-im-na-sobak-jedgard-zapashnyj-pozhalovalsja-na-travlju-zooshizoidov.html" target="_blank">«Плевать им на собак»: Эдгард Запашный пожаловался на травлю… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272475-tancuem-vmeste-ksenija-alferova-reshila-pohuliganit.html" target="_blank">
                        <img class="lazyload" data-src="/uploads/posts/2020-05/1589639710_alferova-k.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272475-tancuem-vmeste-ksenija-alferova-reshila-pohuliganit.html" target="_blank">"Танцуем вместе!": Ксения Алферова решила "похулиганить" на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272482-sostavlen-top-3-praktichnyh-universalov-na-rynke-rf.html" target="_blank">
 <img class="lazyload" data-src="/uploads/posts/2020-05/1589642318_800px-kia_ceed_sw_front_genf_2018.jpg"></a> 
 <div class="smitext10988">                
                        <a class="smititle10988" href="272482-sostavlen-top-3-praktichnyh-universalov-na-rynke-rf.html" target="_blank">Составлен ТОП-3 практичных универсалов на рынке… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272477-nazvany-5-samyh-muzhskih-vnedorozhnikov.html" target="_blank">
 <img class="lazyload" data-src="/uploads/posts/2020-05/1589641102_800px-jeep_grand_cherokee_trackhawk2c_palexpo2c_281x7a040129.jpg"></a> 
 <div class="smitext10988">                
                        <a class="smititle10988" href="272477-nazvany-5-samyh-muzhskih-vnedorozhnikov.html" target="_blank">Названы 5 самых «мужских»… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272471-jekspert-nazval-10-pravil-avtomobilista-v-rf.html" target="_blank">
 <img class="lazyload" data-src="/uploads/avto1.jpg"></a> 
 <div class="smitext10988">                
                        <a class="smititle10988" href="272471-jekspert-nazval-10-pravil-avtomobilista-v-rf.html" target="_blank">Эксперт назвал 10 основных правил  автомобилиста для сохранения экологии… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272455-stali-izvestny-preimuschestva-kross-universala-pered-chistym-krossoverom.html" target="_blank">
 <img class="lazyload" data-src="/uploads/avto1.jpg"></a> 
 <div class="smitext10988">                
                        <a class="smititle10988" href="272455-stali-izvestny-preimuschestva-kross-universala-pered-chistym-krossoverom.html" target="_blank">Стали известны преимущества кросс-универсала перед чистым… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272442-v-grecii-chetyre-cheloveka-pogibli-vo-vremja-poiska-sokrovisch.html" target="_blank">
                         <img class="lazyload" data-src="/uploads/posts/2020-05/medium/1589630994_1.jpg"></a>                         
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272442-v-grecii-chetyre-cheloveka-pogibli-vo-vremja-poiska-sokrovisch.html" target="_blank">В Греции четыре человека погибли во время поиска… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272129-v-kostromskoj-oblasti-sozhgli-juvelirnyj-zavod.html" target="_blank">
                         <img class="lazyload" data-src="/uploads/pojarnaya.jpg"></a>                         
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272129-v-kostromskoj-oblasti-sozhgli-juvelirnyj-zavod.html" target="_blank">В Костромской области сожгли ювелирный… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272116-skr-vozbudil-dela-iz-za-foto-gimmlera-i-gitlera-na-sajte-bessmertnogo-polka.html" target="_blank">
                         <img class="lazyload" data-src="/uploads/posts/2020-05/1589447537_1.jpg"></a>                         
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272116-skr-vozbudil-dela-iz-za-foto-gimmlera-i-gitlera-na-sajte-bessmertnogo-polka.html" target="_blank">СКР возбудил дела из-за фото Гиммлера и Гитлера на сайте «Бессмертного… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/272036-zhitel-sahalina-iz-za-ssory-szheg-kvartiru-zheny-v-medovyj-mesjac.html" target="_blank">
                         <img class="lazyload" data-src="/uploads/pojarnaya.jpg"></a>                         
                    <div class="smitext10988">                
                        <a class="smititle10988" href="272036-zhitel-sahalina-iz-za-ssory-szheg-kvartiru-zheny-v-medovyj-mesjac.html" target="_blank">Житель Сахалина из-за ссоры сжег квартиру жены в медовый… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="272486"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589647418_flower-5092449_960_720.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272502-cheremuhiny-holoda-primety-i-poverja-svjazannye-s-derevom.html" class="title pad5"><span class="siz">«Черемухины холода»: Приметы и поверья, связанные с… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/uchenue.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272484-jepidemiolog-pesterev-rasskazal-o-pravilah-povedenija-v-puteshestvii-na-fone-pandemii.html" class="title pad5"><span class="siz">Эпидемиолог Пестерев рассказал о правилах поведения во время путешествии на фоне… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589642731_97281407_269086877469283_3483523071127431829_n.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272483-vse-jeto-sovsem-ne-veselo-vasilev-boitsja-vyhodit-na-rabotu-posle-perezhitogo-s-babkinoj-koronavirusa.html" class="title pad5"><span class="siz">«Все это совсем не весело»: Васильев боится выходить на работу после пережитого с Бабкиной… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589642318_800px-kia_ceed_sw_front_genf_2018.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272482-sostavlen-top-3-praktichnyh-universalov-na-rynke-rf.html" class="title pad5"><span class="siz">Составлен ТОП-3 практичных универсалов на рынке… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589641733_gorban1.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272480-aktrisa-marija-gorban-priznalas-chto-vse-v-ee-seme-pereboleli-covid-19.html" class="title pad5"><span class="siz">Актриса Мария Горбань призналась, что все в ее семье переболели… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589641268_medic-563423_960_720.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272481-mediki-nazvali-vazhnye-maloizvestnye-svojstva-krovi.html" class="title pad5"><span class="siz">Медики назвали малоизвестные факты о… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589640825_800px-pretty_things_photo_ph_brizard.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272478-lider-the-pretty-things-fil-mjej-umer-v-vozraste-75-let-posle-padenija-s-velosipeda.html" class="title pad5"><span class="siz">Лидер The Pretty Things Фил Мэй умер в возрасте 75 лет после падения с… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589641102_800px-jeep_grand_cherokee_trackhawk2c_palexpo2c_281x7a040129.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272477-nazvany-5-samyh-muzhskih-vnedorozhnikov.html" class="title pad5"><span class="siz">Названы 5 самых «мужских»… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589641076_94152196_274715460219934_8155440926333530962_n.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272476-plevat-im-na-sobak-jedgard-zapashnyj-pozhalovalsja-na-travlju-zooshizoidov.html" class="title pad5"><span class="siz">«Плевать им на собак»: Эдгард Запашный пожаловался на травлю… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/rubli.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272474-v-kchr-lechaschie-bolnyh-s-covid-19-vrachi-poluchat-uchastki-zemli.html" class="title pad5"><span class="siz">В КЧР лечащие больных с COVID-19 врачи получат участки… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589639710_alferova-k.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272475-tancuem-vmeste-ksenija-alferova-reshila-pohuliganit.html" class="title pad5"><span class="siz">"Танцуем вместе!": Ксения Алферова решила "похулиганить" на… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589639985_masonic-264085_960_720.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272473-v-lesu-pod-ekaterinburgom-obnaruzhili-misticheskie-masonskie-znaki.html" class="title pad5"><span class="siz">В лесу под Екатеринбургом очевидцы обнаружили мистические масонские… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589639556_96836460_2272076063101218_189089393332896152_n.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272472-iosif-prigozhin-na-samom-dele-ja-zhivu-okolo-holodilnika-mne-vse-vremja-hochetsja-est.html" class="title pad5"><span class="siz">Иосиф Пригожин: «На самом деле, я живу около холодильника, мне все время хочется… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/avto1.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272471-jekspert-nazval-10-pravil-avtomobilista-v-rf.html" class="title pad5"><span class="siz">Эксперт назвал 10 основных правил  автомобилиста для сохранения экологии… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589638687_cherkasov.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272470-uchastnik-dom-2-andrej-cherkasov-rasskazal-kak-novorozhdennyj-syn-stroit-vsju-semju.html" class="title pad5"><span class="siz">Участник «Дом-2» Андрей Черкасов рассказал, как новорожденный сын "строит всю… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589637765_anesthesia-4677401_960_720.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272469-vrachi-nashli-sposob-pobedy-nad-detskoj-demenciej.html" class="title pad5"><span class="siz">Врачи нашли способ победы над детской… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589636902_1.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272464-mvd-rossii-zakupilo-inostrannye-kompjutery-vmesto-jelbrusov-i-bajkalov.html" class="title pad5"><span class="siz">МВД России закупило иностранные компьютеры вместо «Эльбрусов» и… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589638179_95135805_157564952456142_6104742021466077741_n.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272468-my-daem-drug-drugu-prostranstvo-mjerilin-kerro-iz-bitvy-jekstrasensov-sehala-ot-muzha-s-detmi.html" class="title pad5"><span class="siz">«Мы даем друг другу пространство»: Мэрилин Керро из «Битвы экстрасенсов» съехала от мужа с… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589636378_1280px-logo_honor_svg.png); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272461-smartfon-honor-x10-prodemonstrirovali-na-zhivyh-snimkah.html" class="title pad5"><span class="siz">Смартфон Honor X10 продемонстрировали на живых… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589638068_lika-star.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272467-vse-lico-razbito-doch-liki-star-popala-v-avariju.html" class="title pad5"><span class="siz">«Все лицо разбито»: Дочь Лики Стар попала в аварию во время поездки на… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/coronavirus1.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272466-vlasti-ispanii-hotjat-prodlit-rezhim-povyshennoj-gotovnosti-iz-za-koronavirusa-esche-na-mesjac.html" class="title pad5"><span class="siz">Власти Испании хотят продлить режим повышенной готовности из-за коронавируса еще на… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589633662_hela-cells-544318_960_720.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272462-uchenye-sostavili-perechen-naibolee-smertelnyh-dlja-cheloveka-bakterij.html" class="title pad5"><span class="siz">Ученые составили перечень наиболее смертельных для человека… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589636302_1.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272459-facebook-sobiraetsja-integrirovat-servis-giphy-v-instagram.html" class="title pad5"><span class="siz">Facebook собирается интегрировать сервис GIPHY в… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/medium/1589636602_1280px-socvetija_borschevika_sosnovskogo.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272465-v-moskve-nashli-i-likvidirovali-borschevik-sosnovskogo.html" class="title pad5"><span class="siz">В Москве экологи нашли и ликвидировали борщевик… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589635368_screenshot_1_4_large.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272458-kitajskij-smartfon-s-vysokoj-zaschitoj-proverili-s-pomoschju-suhogo-lda.html" class="title pad5"><span class="siz">Китайский смартфон Armor 7E с высокой защитой проверили с помощью сухого… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589636268_91282273_795191384337223_555331930474879004_n.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272460-sdelal-takuju-vot-shtukovinu-garri-galkin-izobrel-mashinu-buduschego.html" class="title pad5"><span class="siz">«Сделал такую вот штуковину»: Гарри Галкин изобрел «машину… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589634825_1.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272456-v-belom-more-nachalis-ispytanija-krejsera-knjaz-vladimir.html" class="title pad5"><span class="siz">В Белом море начались испытания крейсера «Князь… </span></a>
	</div>
</div>




  







<div div class="thumb-news lazyload" style="background-image: url(https://dni24.com/uploads/posts/2020-05/1589635122_97284851_660318731218001_5964543352409103093_n.jpg); background-size: cover; ">
	<div>
		<a href="https://dni24.com/272454-natasha-koroleva-napomnila-podpischikam-malahova-juliju-nachalovu.html" class="title pad5"><span class="siz">Наташа Королева в эпизоде шоу «Привет Андрей!» напомнила подписчикам Малахова Юлию… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>



<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                              
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2020
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 января 2020 года. Свидетельство о регистрации ЭЛ № ФС 77 - 77717. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону.
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                        
                        <p style="font-size:25px">18+</p>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>

<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />


<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>

<script src="/engine/classes/js/dle_js.js?v=26"></script>
<script src="/engine/classes/masha/masha.js?v=26" defer></script>  


        <script type="text/javascript" async src="https://alitarget.ru/dni24com"></script>
        
<script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
