<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>В Иране 103-летняя женщина поборола коронавирус &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="В Иране 103-летняя долгожительница поборола коронавирус. О случае успешного лечения CoVID-19 в настолько солидном возрасте сообщают сотрудники Университета медицинских наук Семнана. В Иране 103-летняя долгожительница поборола коронавирус. О случае успешного лечения CoVID-19 в настолько солидном">
<meta name="keywords" content="CoVID, Иране, сообщают, тысяч, больницы, летняя, Ирана, граждан, Семнана, Университета, сотрудники, медицинских, возрасте, солидном, долгожительница, поборола, коронавирус, случае, успешного, более">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="В Иране 103-летняя женщина поборола коронавирус">
<meta property="og:url" content="https://dni24.com/exclusive/263420-v-irane-103-letnjaja-zhenschina-poborola-koronavirus.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2020-03/1584554377_mouth-guard-4791772_960_720.jpg">
<meta property="og:description" content="В Иране 103-летняя долгожительница поборола коронавирус. О случае успешного лечения CoVID-19 в настолько солидном возрасте сообщают сотрудники Университета медицинских наук Семнана. (adsbygoogle = window.adsbygoogle || ).push(); Ректор университета Невида Данаи отметила, что">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/263420-v-irane-103-letnjaja-zhenschina-poborola-koronavirus.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

<script charset="utf-8" async src="https://bigreal.org/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/263329-mediki-rak-tolstoj-kishki-razvivaetsja-po-raznomu-u-zhenschin-i-muzhchin.html" class="siz14">Медики: Рак толстой кишки развивается по-разному у женщин и… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
82.31</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 73.89</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 18.03.2020</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2020-03/medium/1584554377_mouth-guard-4791772_960_720.jpg">
    <meta itemprop="author" content="Паскаль Анна">
	<meta itemprop="datePublished" content="2020-03-18T21:47:49+0330">
	<meta itemprop="about" content="2020-03-18T21:47:49+0330">
    <meta itemprop="dateModified" content="2020-03-18">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/263420-v-irane-103-letnjaja-zhenschina-poborola-koronavirus.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">В Иране 103-летняя женщина поборола коронавирус</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>В Иране 103-летняя долгожительница поборола коронавирус. О случае успешного лечения CoVID-19 в настолько солидном возрасте сообщают сотрудники Университета медицинских наук Семнана.</b><br><div style="text-align:center;"><!--MBegin:https://dni24.com/uploads/posts/2020-03/1584554377_mouth-guard-4791772_960_720.jpg|--><a target="_blank" href="/url/?url=https://dni24.com/uploads/posts/2020-03/1584554377_mouth-guard-4791772_960_720.jpg" class="highslide"><img src="/uploads/posts/2020-03/medium/1584554377_mouth-guard-4791772_960_720.jpg" style="max-width:100%;" alt=""></a>	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>Ректор университета Невида Данаи отметила, что гражданка Ирана недавно выписалась из местной больницы, где успешно вылечилась от коронавируса. Женщина стала второй из старейших граждан мира, которые смогли побороть новый вирус. Первым стал долгожитель из Китая, которого выписали из больницы неделю назад. Всего в клинике ему пришлось пробыть 6 дней. <br><br>По состоянию на 18 марта в мире подтверждено более 214 тысяч случаев заражения CoVID-19. При этом выздоровели более 83 тысячи граждан. Минздрав Ирана сообщает о наличии 17,3 тысяч пациентов с данным диагнозом.  
        
        
        <center><br></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Паскаль Анна'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/obshestvo/">Общество</a>
<div class="vto1">Добавил: Паскаль Анна <span class="date">Сегодня, 21:47</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263419-analitik-iz-japonii-predskazyvaet-padenie-cena-na-neft-nizhe-nolja-dollarov.html" target="_blank">
                        <img src="/uploads/posts/2020-03/medium/1584554961_oil_pump_in_baku.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263419-analitik-iz-japonii-predskazyvaet-padenie-cena-na-neft-nizhe-nolja-dollarov.html" target="_blank">Аналитик из Японии предсказывает падение цена на нефть ниже ноля… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263416-v-seti-raskryt-dizajn-smartfona-vivo-x30-pro-5g-aw-limited-edition.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584554247_aw1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263416-v-seti-raskryt-dizajn-smartfona-vivo-x30-pro-5g-aw-limited-edition.html" target="_blank">В Сети раскрыт дизайн смартфона Vivo X30 Pro 5G AW Limited… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263392-podstavlena-nastolnaja-led-lampa-xiaomi-mijia-lite-dlja-sohranenija-zrenija.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584549379_4567.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263392-podstavlena-nastolnaja-led-lampa-xiaomi-mijia-lite-dlja-sohranenija-zrenija.html" target="_blank">Представлена настольная LED-лампа Xiaomi MIJIA Lite для сохранения… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263377-samsung-predstavila-nedorogoj-galaxy-m21-s-batareej-na-6000-mach.html" target="_blank">
                        <img src="/uploads/posts/2020-03/medium/1584544197_11_1.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263377-samsung-predstavila-nedorogoj-galaxy-m21-s-batareej-na-6000-mach.html" target="_blank">Samsung представила недорогой Galaxy M21 с батареей на 6000… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263388-majk-tajson-priznalsja-chto-on-gotov-umeret.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584547653_15.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263388-majk-tajson-priznalsja-chto-on-gotov-umeret.html" target="_blank">Майк Тайсон признался, что он готов умереть: "Жить на этом свете гораздо… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263427-zvezda-proekta-dom-2-elena-bushina-ograbila-produktovyj-magazin-iz-za-bojazni-koronavirusa.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584557143_89271396_619655172165620_5817825275014508682_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263427-zvezda-proekta-dom-2-elena-bushina-ograbila-produktovyj-magazin-iz-za-bojazni-koronavirusa.html" target="_blank">Звезда проекта "Дом-2" Елена Бушина "ограбила" продуктовый магазин из-за боязни… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263425-gogen-solncev-ugovarivaet-paralizovannuju-ekaterinu-tereshkovich-prijti-na-shou-k-andreju-malahovu.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584556749_89839390_1078891532474195_7455126513079806483_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263425-gogen-solncev-ugovarivaet-paralizovannuju-ekaterinu-tereshkovich-prijti-na-shou-k-andreju-malahovu.html" target="_blank">Гоген Солнцев уговаривает парализованную Екатерину Терешкович прийти на шоу к Андрею… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263422-djevid-bekhjem-sdelal-podtjazhku-lica-po-sovetu-zheny.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584555530_84032479_2570812313175553_5910890666661128053_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263422-djevid-bekhjem-sdelal-podtjazhku-lica-po-sovetu-zheny.html" target="_blank">Дэвид Бекхэм сделал подтяжку лица по совету… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263424-giperkar-aston-martin-valkyrie-nachali-testirovat-na-obychnyh-dorogah.html" target="_blank">
                        <img src="/uploads/posts/2020-03/medium/1584556290_6007587029_a53edf8369_b.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263424-giperkar-aston-martin-valkyrie-nachali-testirovat-na-obychnyh-dorogah.html" target="_blank">Гиперкар Aston Martin Valkyrie начали тестировать на обычных… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263415-v-seti-opublikovali-pervye-izobrazhenija-novogo-opel-mokka-x.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584553949_opel_logo_svg.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263415-v-seti-opublikovali-pervye-izobrazhenija-novogo-opel-mokka-x.html" target="_blank">В Сети опубликовали первые изображения нового Opel Mokka… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263407-jeksperty-rasskazali-chto-nuzhno-znat-o-somnitelnyh-zapravkah.html" target="_blank">
                        <img src="/uploads/posts/2020-03/medium/1584552963_old-gas-station-4735844_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263407-jeksperty-rasskazali-chto-nuzhno-znat-o-somnitelnyh-zapravkah.html" target="_blank">Эксперты рассказали, что нужно знать о сомнительных… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263374-vrach-terapevt-aleksej-vodovozov-rasskazal-o-pravilah-obrabotki-avto-dlja-profilaktiki-koronavirusa.html" target="_blank">
                        <img src="/uploads/avto1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263374-vrach-terapevt-aleksej-vodovozov-rasskazal-o-pravilah-obrabotki-avto-dlja-profilaktiki-koronavirusa.html" target="_blank">Врач-терапевт Алексей Водовозов рассказал о правилах обработки авто для профилактики… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263371-v-burjatii-63-letnjaja-zhenschina-ubila-svoego-syna-ne-vyderzhav-izdevatelstv.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584542524_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263371-v-burjatii-63-letnjaja-zhenschina-ubila-svoego-syna-ne-vyderzhav-izdevatelstv.html" target="_blank">В Бурятии 63-летняя женщина убила своего сына, не выдержав… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263354-na-tatarstanskom-musornom-zavode-obnaruzhili-chelovecheskuju-nogu.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584537036_1584537129.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263354-na-tatarstanskom-musornom-zavode-obnaruzhili-chelovecheskuju-nogu.html" target="_blank">В Татарстане на мусорном заводе обнаружили человеческую… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263344-v-saranske-na-pustyre-u-shkoly-obnaruzhili-telo-mladenca.html" target="_blank">
                        <img src="/uploads/posts/2020-03/1584534502_7.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263344-v-saranske-na-pustyre-u-shkoly-obnaruzhili-telo-mladenca.html" target="_blank">В Саранске на пустыре у школы обнаружили тело… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/263231-v-lenoblasti-pod-dveri-bolnicy-podbrosili-muzhchinu-s-otrezannym-detorodnym-organom.html" target="_blank">
                        <img src="/uploads/posts/2020-03/medium/1584463806_doctor-650534_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="263231-v-lenoblasti-pod-dveri-bolnicy-podbrosili-muzhchinu-s-otrezannym-detorodnym-organom.html" target="_blank">В Ленобласти под двери больницы подбросили мужчину с отрезанным детородным… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="263420"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584547653_15.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263388-majk-tajson-priznalsja-chto-on-gotov-umeret.html" class="title pad5"><span class="siz">Майк Тайсон признался, что он готов умереть: "Жить на этом свете гораздо… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584557143_89271396_619655172165620_5817825275014508682_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263427-zvezda-proekta-dom-2-elena-bushina-ograbila-produktovyj-magazin-iz-za-bojazni-koronavirusa.html" class="title pad5"><span class="siz">Звезда проекта "Дом-2" Елена Бушина "ограбила" продуктовый магазин из-за боязни… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584556749_89839390_1078891532474195_7455126513079806483_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263425-gogen-solncev-ugovarivaet-paralizovannuju-ekaterinu-tereshkovich-prijti-na-shou-k-andreju-malahovu.html" class="title pad5"><span class="siz">Гоген Солнцев уговаривает парализованную Екатерину Терешкович прийти на шоу к Андрею… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/medium/1584556290_6007587029_a53edf8369_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263424-giperkar-aston-martin-valkyrie-nachali-testirovat-na-obychnyh-dorogah.html" class="title pad5"><span class="siz">Гиперкар Aston Martin Valkyrie начали тестировать на обычных… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584555530_84032479_2570812313175553_5910890666661128053_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263422-djevid-bekhjem-sdelal-podtjazhku-lica-po-sovetu-zheny.html" class="title pad5"><span class="siz">Дэвид Бекхэм сделал подтяжку лица по совету… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584556388_90091250_899729020462181_8199948688046178788_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263423-ne-pomnju-chtoby-byla-odna-evgenija-feofilaktova-nameknula-na-novye-otnoshenija.html" class="title pad5"><span class="siz">«Не помню, чтобы была одна»: Евгения Феофилактова намекнула на новые… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/medium/1584554377_mouth-guard-4791772_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263420-v-irane-103-letnjaja-zhenschina-poborola-koronavirus.html" class="title pad5"><span class="siz">В Иране 103-летняя женщина поборола… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/medium/1584554961_oil_pump_in_baku.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263419-analitik-iz-japonii-predskazyvaet-padenie-cena-na-neft-nizhe-nolja-dollarov.html" class="title pad5"><span class="siz">Аналитик из Японии предсказывает падение цена на нефть ниже ноля… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584555262_screenshot-at-marta-18-20-52-14.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263421-zvezda-dom-2-nastja-balinskaja-rydaet-posle-vstrechi-s-leshej-kudrjashovym.html" class="title pad5"><span class="siz">Звезда «Дом-2» Настя Балинская рыдает после встречи с Лешей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584554475_89219887_652321615597094_3620271260224098922_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263417-smi-rasskazali-ob-otdyhe-zvezd-vo-vremja-karantina-iz-za-koronavirusa.html" class="title pad5"><span class="siz">СМИ рассказали об отдыхе звезд во время карантина из-за… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/coronavirus2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263370-medik-igor-nikonorov-zajavil-chto-volna-koronavirusa-mozhet-spast-cherez-dva-mesjaca.html" class="title pad5"><span class="siz">Медик Игорь Никоноров заявил, что волна коронавируса может спасть через два… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/coronavirus1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263418-vrach-iz-kitaja-nashel-lechenie-dlja-tjazhelobolnyh-pacientov-s-koronavirusom.html" class="title pad5"><span class="siz">Врач из Китая нашел лечение для тяжелобольных пациентов с… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/medium/1584550886_adult-3086304_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263395-nazvany-luchshie-filmy-dlja-semejnogo-prosmotra-vo-vremja-karantina-iz-za-koronavirusa.html" class="title pad5"><span class="siz">Названы лучшие фильмы для семейного просмотра во время карантина из-за… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584554247_aw1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263416-v-seti-raskryt-dizajn-smartfona-vivo-x30-pro-5g-aw-limited-edition.html" class="title pad5"><span class="siz">В Сети раскрыт дизайн смартфона Vivo X30 Pro 5G AW Limited… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553949_opel_logo_svg.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263415-v-seti-opublikovali-pervye-izobrazhenija-novogo-opel-mokka-x.html" class="title pad5"><span class="siz">В Сети опубликовали первые изображения нового Opel Mokka… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553184_89676805_757314498130048_3421409190354881102_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263410-pervyj-muzh-julii-nachalovoj-dmitrij-lanskoj-zajavil-o-zhelanii-razobratsja-so-spletnikami.html" class="title pad5"><span class="siz">Первый муж Юлии Началовой Дмитрий Ланской заявил о желании разобраться со сплетниками: "Это кем-то… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553839_screenshot-at-marta-18-20-11-58.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263414-zvezdy-dom-2-nastja-ivanova-ruslan-macolek-i-vitalij-evorovskij-sbezhali-v-kitaj.html" class="title pad5"><span class="siz">Звезды «Дом-2» Настя Иванова, Руслан Мацьолек и Виталий Еворовский сбежали в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553775_21.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263413-jember-herd-priznalas-chto-udarila-dzhonni-deppa-dverju-po-golove.html" class="title pad5"><span class="siz">Эмбер Херд призналась, что ударила Джонни Деппа дверью по… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/medium/1584552704_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263406-inostrannye-mediki-nazvali-produkty-dlja-izbavlenija-ot-golovnoj-boli.html" class="title pad5"><span class="siz">Иностранные медики назвали продукты для избавления от головной… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/medium/1584552963_old-gas-station-4735844_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263407-jeksperty-rasskazali-chto-nuzhno-znat-o-somnitelnyh-zapravkah.html" class="title pad5"><span class="siz">Эксперты рассказали, что нужно знать о сомнительных… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584549379_4567.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263392-podstavlena-nastolnaja-led-lampa-xiaomi-mijia-lite-dlja-sohranenija-zrenija.html" class="title pad5"><span class="siz">Представлена настольная LED-лампа Xiaomi MIJIA Lite для сохранения… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553005_20.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263408-maksim-fadeev-poobeschal-zanjatsja-kareroj-pevicy-valerii.html" class="title pad5"><span class="siz">Максим Фадеев пообещал заняться карьерой певицы… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584552310_19.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263403-vzroslyj-syn-pristydil-larisu-guzeevu-po-povodu-nenadlezhaschego-kontenta.html" class="title pad5"><span class="siz">Взрослый сын пристыдил Ларису Гузееву по поводу ненадлежащего… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553692_89358557_2531427663785603_2835005300652232056_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263411-ksenija-sobchak-vyskazalas-o-smerti-jeduarda-limonova-on-byl-glyboj.html" class="title pad5"><span class="siz">Ксения Собчак высказалась о смерти Эдуарда Лимонова: "Он был… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553364_83255275_2626314224084892_6913657560177405491_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263412-konstantin-jernst-nazval-gruppu-little-big-pobeditelem-otmenennogo-evrovidenija.html" class="title pad5"><span class="siz">Константин Эрнст назвал группу Little Big победителем отмененного… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584550738_18.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263397-irina-sluckaja-vpervye-pokazala-lico-4-mesjachnoj-docheri-kiry.html" class="title pad5"><span class="siz">Ирина Слуцкая впервые показала лицо 4-месячной дочери… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584553255_83527127_128327238567238_2966936911739296747_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263409-ksenija-shapoval-prokommentirovala-roman-s-vladom-kadoni-u-kazhdogo-est-svoj-dom.html" class="title pad5"><span class="siz">Ксения Шаповал прокомментировала роман с Владом Кадони: "У каждого есть свой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-03/1584552731_90203880_901736446921124_1451528430148112311_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/263405-ksenija-borodina-posle-poezdki-vo-franciju-raskritikovala-bezotvetstvennyh-ljudej.html" class="title pad5"><span class="siz">Ксения Бородина после поездки во Францию раскритиковала "безответственных"… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>



<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                              
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2020
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 января 2020 года. Свидетельство о регистрации ЭЛ № ФС 77 - 77717. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону.
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                        
                        <p style="font-size:25px">18+</p>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


        <script type="text/javascript" async src="https://alitarget.ru/dni24com"></script>
        
<script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
