<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>Андрей Малахов разводится с женой ради подруги Собчак &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="В социальных сетях появились слухи о том, что Андрей Малахов разводится со своей супругой Натальей Шкулевой. Причиной развода якобы стала подруга знаменитой телеведущей Ксении Собчак. В социальных сетях появились слухи о том, что Андрей Малахов разводится со своей супругой Натальей Шкулевой.">
<meta name="keywords" content="Малахов, стала, Андрей, Ксении, своей, Собчак, также, подруга, якобы, Белоцерковская, сетях, которая, телеведущей, знаменитой, социальных, развода, разводится, Шкулевой, Натальей, супругой">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Андрей Малахов разводится с женой ради подруги Собчак">
<meta property="og:url" content="https://dni24.com/exclusive/257154-andrej-malahov-razvoditsja-s-zhenoj-radi-podrugi-sobchak.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2020-02/1580906982_screenshot_8.png">
<meta property="og:description" content="В социальных сетях появились слухи о том, что Андрей Малахов разводится со своей супругой Натальей Шкулевой. Причиной развода якобы стала подруга знаменитой телеведущей Ксении Собчак. (adsbygoogle = window.adsbygoogle || ).push(); Известно, что Малахов и Шкулева в официальном">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/257154-andrej-malahov-razvoditsja-s-zhenoj-radi-podrugi-sobchak.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

<script charset="utf-8" async src="https://bigreal.org/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/257152-nacionalnyj-institut-zdorovja-otvetil-na-7-aktualnyh-voprosov-vokrug-koronavirusa.html" class="siz14">Национальный институт здоровья ответил на 7 актуальных вопросов о… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
70.13</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 63.43</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 05.02.2020</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2020-02/1580906982_screenshot_8.png">
    <meta itemprop="author" content="Дмитрий Плотников">
	<meta itemprop="datePublished" content="2020-02-5T16:07:11+0330">
	<meta itemprop="about" content="2020-02-5T16:07:11+0330">
    <meta itemprop="dateModified" content="2020-02-5">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/257154-andrej-malahov-razvoditsja-s-zhenoj-radi-podrugi-sobchak.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Андрей Малахов разводится с женой ради подруги Собчак</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>В социальных сетях появились слухи о том, что Андрей Малахов разводится со своей супругой Натальей Шкулевой. Причиной развода якобы стала подруга знаменитой телеведущей Ксении Собчак.</b><br><br><div style="text-align:center;"><!--dle_image_begin:https://dni24.com/uploads/posts/2020-02/1580906982_screenshot_8.png|--><img src="/uploads/posts/2020-02/1580906982_screenshot_8.png" style="max-width:100%;" alt="Андрей Малахов разводится с женой ради подруги Собчак">	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>Известно, что Малахов и Шкулева в официальном браке с 2011 года. У пары растет общий сын. По информации, которая появилась в Сети, разлучницей стала близкая подруга Ксении Собчак, а именно Ника Белоцерковская. Она является издателем «Собака.ru», а также «Экспресс газеты», в которой также сообщают данную новость.<br><br>Говорят и о том, что якобы Ника Белоцерковская также подтвердила эту информацию, написав в своем <a target="_blank" href="/url/?url=https://www.instagram.com/belonika/" target="_blank" rel="noopener external noreferrer">личном аккаунте в Instagram</a>, что начала готовиться к свадебной церемонии и сейчас активно для этого приводит свое тело в форму.<br><br><div style="text-align:center;"><!--dle_image_begin:https://dni24.com/uploads/posts/2020-02/1580907084_screenshot_7.png|--><img src="/uploads/posts/2020-02/1580907084_screenshot_7.png" style="max-width:100%;" alt=""><!--dle_image_end--></div><br>К слову, одно из изданий написало уже и о том, что Андрей Малахов развелся со своей женой еще в январе и уже даже успел переехать к женщине, которая стала причиной разлада в его семье. Отметили и тот факт, что известный телеведущий Андрей Малахов довольно часто под ее постами оставляет хорошие комментарии, а было и такое, когда сравнивал Белоцерковскую с Афродитой.  
        
        
        <center><br></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Дмитрий Плотников'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/culture/">Культура</a> / <a href="https://dni24.com/showbiz/">ШоуБиз</a>
<div class="vto1">Добавил: Дмитрий Плотников <span class="date">Сегодня, 16:07</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257138-ocherednoj-redmi-note-6-pro-zagorelsja-v-indii.html" target="_blank">
                        <img src="/uploads/posts/2020-02/thumbs/1580903519_bezymjannyj.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257138-ocherednoj-redmi-note-6-pro-zagorelsja-v-indii.html" target="_blank">Очередной Redmi Note 6 Pro загорелся в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257137-google-v-marte-uberet-klassicheskij-dizajn-videohostinga-youtube.html" target="_blank">
                        <img src="/uploads/posts/2020-02/1580904076_7.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257137-google-v-marte-uberet-klassicheskij-dizajn-videohostinga-youtube.html" target="_blank">Google в марте уберет классический дизайн видеохостинга… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257111-novinka-xiomi-mi-10-budet-stoit-dorozhe-chem-ozhidajut-potencialnye-pokupateli.html" target="_blank">
                        <img src="/uploads/posts/2020-02/1580897835_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257111-novinka-xiomi-mi-10-budet-stoit-dorozhe-chem-ozhidajut-potencialnye-pokupateli.html" target="_blank">Новинка Xiаomi Mi 10 будет стоить дороже, чем ожидают потенциальные… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257081-rejting-luchshih-smartfonov-2020-do-20000-rublej.html" target="_blank">
                        <img src="/uploads/posts/2020-02/1580891115_337px-redmi_k20_pro_.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257081-rejting-luchshih-smartfonov-2020-do-20000-rublej.html" target="_blank">Рейтинг лучших смартфонов 2020 до 20 000… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257139-akter-iz-internov-odin-bajron-vpervye-rasskazal-o-kaming-aute-v-rossii.html" target="_blank">
                        <img src="/uploads/posts/2020-02/1580904352_66494579_515735769163260_5172979950047965439_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257139-akter-iz-internov-odin-bajron-vpervye-rasskazal-o-kaming-aute-v-rossii.html" target="_blank">Актер из «Интернов» Один Байрон впервые рассказал о каминг-ауте в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257135-anastasija-volochkova-s-nostalgiej-vspominaet-rabotu-v-bolshom-teatre.html" target="_blank">
                        <img src="/uploads/posts/2020-02/1580903481_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257135-anastasija-volochkova-s-nostalgiej-vspominaet-rabotu-v-bolshom-teatre.html" target="_blank">Анастасия  Волочкова с ностальгией вспоминает работу в большом… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257161-zvezda-dom-2-liza-triandafilidi-pereezzhaet-v-aziju.html" target="_blank">
                        <img src="/uploads/posts/2020-02/1580909339_screenshot_1.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257161-zvezda-dom-2-liza-triandafilidi-pereezzhaet-v-aziju.html" target="_blank">Звезда «Дом-2» Лиза Триандафилиди переезжает в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257134-valerija-priznalas-chto-mnogie-gody-stradala-ot-domashnego-nasilija.html" target="_blank">
                        <img src="/uploads/posts/2020-02/1580903511_photo_2020-02-05_15-51-40.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257134-valerija-priznalas-chto-mnogie-gody-stradala-ot-domashnego-nasilija.html" target="_blank">Валерия призналась, что многие годы страдала от домашнего… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257143-v-seti-pokazali-pervye-izobrazhenija-hyundai-i20-tretego-pokolenija.html" target="_blank">
                        <img src="/uploads/posts/2020-02/medium/1580904753_car-1852923_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257143-v-seti-pokazali-pervye-izobrazhenija-hyundai-i20-tretego-pokolenija.html" target="_blank">В Сети показали первые изображения Hyundai i20 третьего… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257133-na-rynke-rossii-pojavitsja-volkswagen-polo-v-kuzove-liftbek.html" target="_blank">
                        <img src="/uploads/posts/2020-02/medium/1580901879_vw-1665127_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257133-na-rynke-rossii-pojavitsja-volkswagen-polo-v-kuzove-liftbek.html" target="_blank">На рынке России появится Volkswagen Polo в кузове… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257129-nazvany-glavnye-otlichija-sinteticheskih-i-polusinteticheskih-motornyh-masel.html" target="_blank">
                        <img src="/uploads/posts/2020-02/medium/1580900767_cylinders-569151_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257129-nazvany-glavnye-otlichija-sinteticheskih-i-polusinteticheskih-motornyh-masel.html" target="_blank">Названы главные отличия синтетических и полусинтетических моторных… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257119-k-startu-prodazh-v-rossii-gotovitsja-novaja-modifikacija-audi-q5.html" target="_blank">
                        <img src="/uploads/posts/2020-02/medium/1580897499_car-933704_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257119-k-startu-prodazh-v-rossii-gotovitsja-novaja-modifikacija-audi-q5.html" target="_blank">К старту продаж в России готовится новая модификация Audi… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257079-v-barnaule-pozhar-v-chastnom-dome-unes-zhizni-otca-i-13-letnej-docheri.html" target="_blank">
                        <img src="/uploads/pojarnaya.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257079-v-barnaule-pozhar-v-chastnom-dome-unes-zhizni-otca-i-13-letnej-docheri.html" target="_blank">В Барнауле пожар в частном доме унес жизни отца и 13-летней… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/257014-v-rostove-na-donu-muzhchina-ukral-iz-semnogo-zhilja-dushevuju-kabinu.html" target="_blank">
                        <img src="/uploads/naruchniki.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="257014-v-rostove-na-donu-muzhchina-ukral-iz-semnogo-zhilja-dushevuju-kabinu.html" target="_blank">В Ростове-на-Дону мужчина украл из съёмного жилья душевую… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/256948-zhitel-zelenograda-postradal-ot-jadovitogo-drotika-vypuschennogo-lovcami-sobak.html" target="_blank">
                        <img src="/uploads/skoraya.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="256948-zhitel-zelenograda-postradal-ot-jadovitogo-drotika-vypuschennogo-lovcami-sobak.html" target="_blank">Житель Зеленограда пострадал от ядовитого дротика, выпущенного ловцами… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/256868-niderlandy-predjavili-chetyrem-podozrevaemym-po-delu-krushenija-boeing-mn17-na-ukraine.html" target="_blank">
                        <img src="/uploads/posts/2020-02/thumbs/1580741345_1024px-boeing_777_above_clouds_crop.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="256868-niderlandy-predjavili-chetyrem-podozrevaemym-po-delu-krushenija-boeing-mn17-na-ukraine.html" target="_blank">Нидерланды предъявили обвинения четырем подозреваемым по делу крушения Boeing МН17 на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="257154"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580906831_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257151-irina-viner-usmanova-rasskazala-chto-s-pervoj-vstrechi-uvidela-potencial-aleny-kabaevoj.html" class="title pad5"><span class="siz">Ирина Винер-Усманова рассказала, что с первой встречи увидела потенциал Алены… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580891902_texting-1490691_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257083-jeksperty-proveli-sravnenie-harakteristik-i-dizajna-smartfonov-poco-x2-i-redmi-k20.html" class="title pad5"><span class="siz">Эксперты провели сравнение характеристик и дизайна смартфонов Poco X2 и Redmi… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580906944_84258580_773363716483796_2029949106602851208_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257157-lider-uma2rman-vladimir-kristovskij-stanet-otcom-v-shestoj-raz.html" class="title pad5"><span class="siz">Лидер Uma2rman Владимир Кристовский станет отцом в шестой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580906497_medic-563423_1920.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257150-uchenye-iz-francii-sozdali-unikalnuju-prjazhu-iz-kletok-chelovecheskoj-kozhi.html" class="title pad5"><span class="siz">Учёные из Франции создали уникальную "пряжу" из клеток человеческой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/thumbs/1580905522_bezymjannyj.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257147-v-rossii-sobirajutsja-razrabotat-boevoj-bespilotnik-altius-ru.html" class="title pad5"><span class="siz">В России собираются разработать боевой беспилотник… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580907467_81156342_799482317184161_1542578560688592005_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257156-ivan-urgant-javilsja-na-vstrechu-s-zhanom-polem-gote-v-trusah.html" class="title pad5"><span class="siz">Иван Ургант явился на встречу с Жаном-Полем Готье в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580905850_crowd-of-people-1209630_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257146-issledovanie-pokazalo-chto-84-rossijan-ne-otkladyvajut-na-pensiju.html" class="title pad5"><span class="siz">Исследование показало, что 84% россиян не откладывают на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580910579_screenshot_4.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257168-televeduschaja-julija-baranovskaja-brosila-vyzov-ksenii-sobchak.html" class="title pad5"><span class="siz">Телеведущая Юлия Барановская бросила вызов Ксении… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580905350_83310402_502561267336297_5659768761766499594_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257149-stanislav-sadalskij-raskryl-razmer-svoej-pensii.html" class="title pad5"><span class="siz">Станислав Садальский раскрыл размер своей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580904753_car-1852923_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257143-v-seti-pokazali-pervye-izobrazhenija-hyundai-i20-tretego-pokolenija.html" class="title pad5"><span class="siz">В Сети показали первые изображения Hyundai i20 третьего… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580884224_yogurt-1442034_640.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257051-jeksperty-rekomendujut-otkazatsja-ot-kashi-na-zavtrak.html" class="title pad5"><span class="siz">Эксперты рекомендуют отказаться от каши на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580904352_66494579_515735769163260_5172979950047965439_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257139-akter-iz-internov-odin-bajron-vpervye-rasskazal-o-kaming-aute-v-rossii.html" class="title pad5"><span class="siz">Актер из «Интернов» Один Байрон впервые рассказал о каминг-ауте в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/thumbs/1580903519_bezymjannyj.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257138-ocherednoj-redmi-note-6-pro-zagorelsja-v-indii.html" class="title pad5"><span class="siz">Очередной Redmi Note 6 Pro загорелся в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580903481_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257135-anastasija-volochkova-s-nostalgiej-vspominaet-rabotu-v-bolshom-teatre.html" class="title pad5"><span class="siz">Анастасия  Волочкова с ностальгией вспоминает работу в большом… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580904076_7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257137-google-v-marte-uberet-klassicheskij-dizajn-videohostinga-youtube.html" class="title pad5"><span class="siz">Google в марте уберет классический дизайн видеохостинга… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580904597_candle-2038736_1920.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257145-umer-belorusskij-rezhisser-boris-lucenko.html" class="title pad5"><span class="siz">Умер белорусский режиссёр Борис… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580903293_garlic-4523460_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257141-v-minselhoze-oprovergli-svedenija-o-deficite-chesnoka-v-rossii-iz-za-vspyshki-kitajskogo-koronavirusa.html" class="title pad5"><span class="siz">В Минсельхозе опровергли сведения о дефиците чеснока в России из-за вспышки китайского… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580909339_screenshot_1.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257161-zvezda-dom-2-liza-triandafilidi-pereezzhaet-v-aziju.html" class="title pad5"><span class="siz">Звезда «Дом-2» Лиза Триандафилиди переезжает в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580897835_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257111-novinka-xiomi-mi-10-budet-stoit-dorozhe-chem-ozhidajut-potencialnye-pokupateli.html" class="title pad5"><span class="siz">Новинка Xiаomi Mi 10 будет стоить дороже, чем ожидают потенциальные… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580903511_photo_2020-02-05_15-51-40.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257134-valerija-priznalas-chto-mnogie-gody-stradala-ot-domashnego-nasilija.html" class="title pad5"><span class="siz">Валерия призналась, что многие годы страдала от домашнего… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580901879_vw-1665127_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257133-na-rynke-rossii-pojavitsja-volkswagen-polo-v-kuzove-liftbek.html" class="title pad5"><span class="siz">На рынке России появится Volkswagen Polo в кузове… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/thumbs/1580902611_pilsner_urquell_mug.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257132-onischenko-rasskazal-pochemu-pivo-javljaetsja-samym-opasnym-spirtnym-napitkom.html" class="title pad5"><span class="siz">Онищенко рассказал, почему пиво является самым опасным спиртным… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580906982_screenshot_8.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257154-andrej-malahov-razvoditsja-s-zhenoj-radi-podrugi-sobchak.html" class="title pad5"><span class="siz">Андрей Малахов разводится с женой ради подруги… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580900250_screenshot_1039.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257125-altajskie-hirurgi-sdelali-unikalnuju-operaciju-malyshu-vesom-menee-700-gramm.html" class="title pad5"><span class="siz">Алтайские хирурги сделали уникальную операцию малышу весом менее 700… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580905354_screenshot_1016.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257152-nacionalnyj-institut-zdorovja-otvetil-na-7-aktualnyh-voprosov-vokrug-koronavirusa.html" class="title pad5"><span class="siz">Национальный институт здоровья ответил на 7 актуальных вопросов о… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/1580891115_337px-redmi_k20_pro_.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257081-rejting-luchshih-smartfonov-2020-do-20000-rublej.html" class="title pad5"><span class="siz">Рейтинг лучших смартфонов 2020 до 20 000… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580900767_cylinders-569151_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257129-nazvany-glavnye-otlichija-sinteticheskih-i-polusinteticheskih-motornyh-masel.html" class="title pad5"><span class="siz">Названы главные отличия синтетических и полусинтетических моторных… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2020-02/medium/1580897284_81577003_209883106845346_428267720492765591_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/257126-nastasja-samburskaja-otvetila-na-voprosy-podpischikov-po-povodu-svoego-dohoda.html" class="title pad5"><span class="siz">Настасья Самбурская ответила в Instagram на вопросы подписчиков по поводу своего… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>



<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                              
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2020
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 17 января 2020 года. Свидетельство о регистрации ЭЛ № ФС 77 - 77717. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону.
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                        
                        <p style="font-size:25px">18+</p>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


        <script type="text/javascript" async src="https://alitarget.ru/dni24com"></script>
        
<script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
