<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>Тюнеры превратили классический Chevrolet Camaro в ретромодель Valkyrja 1969 года &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="Базирующееся в США ателье превратило классический Chevrolet Camaro в ретромодель Valkyrja 1969 года. Restomod мощностью в 902 л.с. дебютировал в рамках SEMAShow. Базирующееся в США ателье превратило классический Chevrolet Camaro в ретромодель Valkyrja 1969 года. Restomod мощностью в 902 л.с.">
<meta name="keywords" content="Valkyrja, ателье, Camaro, Базирующееся, дебютировал, литра, машину, SEMAShow, рамках, имеет, мощностью, Restomod, ретромодель, Chevrolet, классический, превратило, наличием, Автомобиль, работающий, механическим">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Тюнеры превратили классический Chevrolet Camaro в ретромодель Valkyrja 1969 года">
<meta property="og:url" content="https://dni24.com/exclusive/244171-tjunery-prevratili-klassicheskij-chevrolet-camaro-v-retromodel-valkyrja-1969-goda.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2019-11/1573063211_cars-108013_960_720.jpg">
<meta property="og:description" content="Базирующееся в США ателье превратило классический Chevrolet Camaro в ретромодель Valkyrja 1969 года. Restomod мощностью в 902 л.с. дебютировал в рамках SEMAShow. (adsbygoogle = window.adsbygoogle || ).push(); Над машиной поработали дизайнеры ателье Ringbrothers, впоследствии">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/244171-tjunery-prevratili-klassicheskij-chevrolet-camaro-v-retromodel-valkyrja-1969-goda.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

<script charset="utf-8" async src="https://bigreal.org/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/244216-v-meksike-nashli-bolshoe-zahoronenie-skeletov-mamonta.html" class="siz14">В Мексике нашли большое захоронение скелетов… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
70.43</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 63.59</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 07.11.2019</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2019-11/medium/1573063211_cars-108013_960_720.jpg">
    <meta itemprop="author" content="Паскаль Анна">
	<meta itemprop="datePublished" content="2019-11-7T7:40:18+0330">
	<meta itemprop="about" content="2019-11-7T7:40:18+0330">
    <meta itemprop="dateModified" content="2019-11-7">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/244171-tjunery-prevratili-klassicheskij-chevrolet-camaro-v-retromodel-valkyrja-1969-goda.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Тюнеры превратили классический Chevrolet Camaro в ретромодель Valkyrja 1969 года</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>Базирующееся в США ателье превратило классический Chevrolet Camaro в ретромодель Valkyrja 1969 года. Restomod мощностью в 902 л.с. дебютировал в рамках SEMAShow. </b><br><div style="text-align:center;"><!--MBegin:https://dni24.com/uploads/posts/2019-11/1573063211_cars-108013_960_720.jpg|--><a target="_blank" href="/url/?url=https://dni24.com/uploads/posts/2019-11/1573063211_cars-108013_960_720.jpg" class="highslide"><img src="/uploads/posts/2019-11/medium/1573063211_cars-108013_960_720.jpg" style="max-width:100%;" alt=""></a>	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>Над машиной поработали дизайнеры ателье Ringbrothers, впоследствии модель Camaro представили под названием Valkyrja с мотором V8 Wegner Motorsports. Маслкар имеет установленный по центру выхлоп Flowmaster. Оказалось, что restomod заказал клиент из Бельгии, который пожелал назвать машину в честь мифической воительницы, но остановил выбор на древнескандинавском написании. <br><br>Автомобиль Valkyrja имеет LS3 V8 на 6,8 литра, работающий в паре с механическим Whipple объемом 2,9 литра. Аппарат может похвастаться наличием шестидиапазонной КПП Tremec, последнюю специально подгоняли под машину в фирме Bowler. Создатели выполнили некоторые элементы из углепластика, напечатав их на 3D-принтере.  
        
        
        <center><br></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Паскаль Анна'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/auto/">Авто</a>
<div class="vto1">Добавил: Паскаль Анна <span class="date">Сегодня, 07:40</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244246-pojavilis-novye-svedenija-o-flagmanskom-planshete-matepad-pro-ot-huawei.html" target="_blank">
                        <img src="/uploads/posts/2019-11/thumbs/1573127011_12121212.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244246-pojavilis-novye-svedenija-o-flagmanskom-planshete-matepad-pro-ot-huawei.html" target="_blank">Появились новые сведения о флагманском планшете MatePad Pro от… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244245-bill-gejts-nazval-prichinu-prevoshodstva-android-nad-windows-mobile.html" target="_blank">
                        <img src="/uploads/posts/2019-11/1573127636_screenshot_2.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244245-bill-gejts-nazval-prichinu-prevoshodstva-android-nad-windows-mobile.html" target="_blank">Билл Гейтс назвал причину превосходства Android над Windows… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244221-predstaviteli-ssha-priznali-slabost-sistemy-aegis-pered-rossijskoj-raketoj-cirkon.html" target="_blank">
                        <img src="/uploads/posts/2019-11/medium/1573119101_bbbbbbbbb.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244221-predstaviteli-ssha-priznali-slabost-sistemy-aegis-pered-rossijskoj-raketoj-cirkon.html" target="_blank">Представители США признали слабость системы Aegis перед российской ракетой… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244227-specialisty-rasskazali-kak-otlichit-nastojaschie-airpods-pro-ot-poddelki.html" target="_blank">
                        <img src="/uploads/posts/2019-11/thumbs/1573119844_35779041213_fc09672406_b.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244227-specialisty-rasskazali-kak-otlichit-nastojaschie-airpods-pro-ot-poddelki.html" target="_blank">Специалисты рассказали, как отличить настоящие AirPods Pro от… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244256-lolita-miljavskaja-rasskazala-chto-v-grimerke-s-nej-vsegda-nahoditsja-skoraja-pomosch.html" target="_blank">
                        <img src="/uploads/posts/2019-11/1573130889_va.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244256-lolita-miljavskaja-rasskazala-chto-v-grimerke-s-nej-vsegda-nahoditsja-skoraja-pomosch.html" target="_blank">Лолита Милявская рассказала, что в гримерке с ней всегда находится скорая… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244247-zvezda-seriala-otchim-karina-andolenko-pozhalovalas-na-presledovanie-fanata.html" target="_blank">
                        <img src="/uploads/posts/2019-11/medium/1573127842_33.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244247-zvezda-seriala-otchim-karina-andolenko-pozhalovalas-na-presledovanie-fanata.html" target="_blank">Звезда сериала «Отчим» Карина Андоленко пожаловалась на преследование… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244250-po-franshize-ili-samostojatelno-anastasija-reshetova-rasskazala-kak-luchshe-otkryt-salon-krasoty.html" target="_blank">
                        <img src="/uploads/posts/2019-11/1573128918_av.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244250-po-franshize-ili-samostojatelno-anastasija-reshetova-rasskazala-kak-luchshe-otkryt-salon-krasoty.html" target="_blank">"По франшизе или самостоятельно": Анастасия Решетова рассказала, как лучше открыть салон… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244241-zvezdy-dom-2-olga-rapuncel-i-dmitrij-dmitrenko-stanut-roditeljami-vo-vtoroj-raz.html" target="_blank">
                        <img src="/uploads/posts/2019-11/1573125577_screenshot_87.png"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244241-zvezdy-dom-2-olga-rapuncel-i-dmitrij-dmitrenko-stanut-roditeljami-vo-vtoroj-raz.html" target="_blank">Звезды "Дом-2" Ольга Рапунцель и Дмитрий Дмитренко станут родителями во второй… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244251-proizvodstvo-sportkara-chevy-corvette-c8-perenesli-na-fevral-2020-goda.html" target="_blank">
                        <img src="/uploads/posts/2019-11/thumbs/1573128160_12121212.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244251-proizvodstvo-sportkara-chevy-corvette-c8-perenesli-na-fevral-2020-goda.html" target="_blank">Производство спорткара Chevy Corvette C8 перенесли на февраль 2020… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244210-na-territorii-rf-prodazhi-kia-rio-v-oktjabre-vyrosli-na-10.html" target="_blank">
                        <img src="/uploads/posts/2019-11/medium/1573116556_bbbbbbbbb.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244210-na-territorii-rf-prodazhi-kia-rio-v-oktjabre-vyrosli-na-10.html" target="_blank">На территории РФ продажи KIA Rio в октябре выросли на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244217-semimestnyj-krossover-volkswagen-tiguan-allspace-proshel-sertifikaciju-v-rossii.html" target="_blank">
                        <img src="/uploads/posts/2019-11/1573118640_screenshot_3.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244217-semimestnyj-krossover-volkswagen-tiguan-allspace-proshel-sertifikaciju-v-rossii.html" target="_blank">Семиместный кроссовер Volkswagen Tiguan Allspace прошел сертификацию в… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244199-jeksperty-nazvali-avtomobili-ugnat-kotorye-slozhnee-vsego.html" target="_blank">
                        <img src="/uploads/posts/2019-11/1573113471_screenshot_15.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244199-jeksperty-nazvali-avtomobili-ugnat-kotorye-slozhnee-vsego.html" target="_blank">Эксперты назвали автомобили, угнать которые сложнее… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244137-na-kladbische-v-novoj-moskve-obnaruzhili-snarjad-vremen-vov.html" target="_blank">
                        <img src="/uploads/posts/2019-11/1573053704_28.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244137-na-kladbische-v-novoj-moskve-obnaruzhili-snarjad-vremen-vov.html" target="_blank">На кладбище в Новой Москве обнаружили снаряд времен… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/244066-v-altajskom-krae-ot-otravlenija-ugarnym-gazom-pogibli-pjat-chelovek.html" target="_blank">
                        <img src="/uploads/skoraya.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="244066-v-altajskom-krae-ot-otravlenija-ugarnym-gazom-pogibli-pjat-chelovek.html" target="_blank">В Алтайском крае от отравления угарным газом погибли пять… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/243834-zhitel-indii-skonchalsja-posle-poedanija-50-jaic-na-spor.html" target="_blank">
                        <img src="/uploads/posts/2019-11/thumbs/1572876881_45868423142_d7c89b57a3_b.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="243834-zhitel-indii-skonchalsja-posle-poedanija-50-jaic-na-spor.html" target="_blank">Житель Индии скончался после поедания 50 яиц на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/243784-v-germanii-neizvestnoe-suschestvo-napadaet-na-gusej-i-ovec.html" target="_blank">
                        <img src="/uploads/posts/2019-11/thumbs/1572855240_flock-of-sheep-57704_1280.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="243784-v-germanii-neizvestnoe-suschestvo-napadaet-na-gusej-i-ovec.html" target="_blank">В Германии неизвестное существо нападает на гусей и… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="244171"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573132200_av.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244263-posle-spektaklja-v-krasnogorske-anastasija-volochkova-reshila-otdohnut-i-smenila-prichesku.html" class="title pad5"><span class="siz">После спектакля в Красногорске Анастасия Волочкова решила отдохнуть и сменила… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573128899_screenshot_6.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244249-ekaterina-andreeva-ustroila-lechebnuju-golodovku-i-pokazala-nabor-ot-obmoroka.html" class="title pad5"><span class="siz">Екатерина Андреева устроила лечебную голодовку и показала «набор от… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573127131_screenshot_1.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244243-smartfony-nazvali-novym-faktorom-starenija.html" class="title pad5"><span class="siz">Смартфоны назвали новым фактором… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573130889_va.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244256-lolita-miljavskaja-rasskazala-chto-v-grimerke-s-nej-vsegda-nahoditsja-skoraja-pomosch.html" class="title pad5"><span class="siz">Лолита Милявская рассказала, что в гримерке с ней всегда находится скорая… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573127842_33.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244247-zvezda-seriala-otchim-karina-andolenko-pozhalovalas-na-presledovanie-fanata.html" class="title pad5"><span class="siz">Звезда сериала «Отчим» Карина Андоленко пожаловалась на преследование… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573128160_12121212.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244251-proizvodstvo-sportkara-chevy-corvette-c8-perenesli-na-fevral-2020-goda.html" class="title pad5"><span class="siz">Производство спорткара Chevy Corvette C8 перенесли на февраль 2020… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573128918_av.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244250-po-franshize-ili-samostojatelno-anastasija-reshetova-rasskazala-kak-luchshe-otkryt-salon-krasoty.html" class="title pad5"><span class="siz">"По франшизе или самостоятельно": Анастасия Решетова рассказала, как лучше открыть салон… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573125577_screenshot_87.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244241-zvezdy-dom-2-olga-rapuncel-i-dmitrij-dmitrenko-stanut-roditeljami-vo-vtoroj-raz.html" class="title pad5"><span class="siz">Звезды "Дом-2" Ольга Рапунцель и Дмитрий Дмитренко станут родителями во второй… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573127011_12121212.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244246-pojavilis-novye-svedenija-o-flagmanskom-planshete-matepad-pro-ot-huawei.html" class="title pad5"><span class="siz">Появились новые сведения о флагманском планшете MatePad Pro от… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573124533_71732297_533677954031810_7257366376718301763_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244239-majja-doncova-predlozhila-razreshit-poklonnikam-golosovat-v-konkurse-chelovek-goda-radi-pobedy.html" class="title pad5"><span class="siz">Майя Донцова предложила разрешить поклонникам голосовать в конкурсе "Человек года" ради… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573127636_screenshot_2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244245-bill-gejts-nazval-prichinu-prevoshodstva-android-nad-windows-mobile.html" class="title pad5"><span class="siz">Билл Гейтс назвал причину превосходства Android над Windows… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573123838_72873218_147060556571717_1129023910375203875_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244236-mat-ili-jabbarova-ne-skryvaet-svoego-negativnogo-otnoshenija-k-alene-savkinoj.html" class="title pad5"><span class="siz">Мать Ильи Яббарова не скрывает своего негативного отношения к Алене… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573122115_8328758310_2a86aaf542_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244231-psihologi-rasskazali-pochemu-nuzhno-nauchit-detej-byt-nezavisimymi.html" class="title pad5"><span class="siz">Психологи рассказали, почему нужно научить детей быть… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573127350_writing-828911_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244244-oficialno-gruppa-mihaila-gucerieva-ne-imeet-otnoshenija-k-dolgam-binbanka-i-rost-banka.html" class="title pad5"><span class="siz">Официально: группа Михаила Гуцериева не имеет отношения к долгам Бинбанка и Рост… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573123276_75341420_783684508731843_5229313982495042765_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244235-nadeli-paket-na-golovu-olgu-buzovu-pohitili-v-moskve.html" class="title pad5"><span class="siz">Надели пакет на голову: Ольгу Бузову "похитили" в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573122119_11.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244230-uchenye-nazvali-koricu-idealnym-sredstvom-dlja-pohudenija.html" class="title pad5"><span class="siz">Ученые назвали корицу идеальным средством для… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573123004_73053374_185286559307416_7732027019613054208_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244234-dmitrij-tarasov-poka-zhena-ne-beremennaja-mozhet-poluchit-srazu-lescha.html" class="title pad5"><span class="siz">Дмитрий Тарасов: «Пока жена не беременная, может получить сразу… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573119101_bbbbbbbbb.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244221-predstaviteli-ssha-priznali-slabost-sistemy-aegis-pered-rossijskoj-raketoj-cirkon.html" class="title pad5"><span class="siz">Представители США признали слабость системы Aegis перед российской ракетой… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573117775_bbbbbbbbb.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244215-ledi-gaga-raskryla-pravdu-o-romane-s-akterom-brjedli-kuperom.html" class="title pad5"><span class="siz">Леди Гага раскрыла правду о романе с актером Брэдли… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573115203_7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244207-uchenye-nazvali-6-prichin-povyshenija-urovnja-gormona-stressa-v-krovi.html" class="title pad5"><span class="siz">Ученые назвали 6 причин повышения уровня гормона стресса в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573120314_screenshot_5.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244224-dumala-umru-lera-kudrjavceva-silno-otravilas-v-rime.html" class="title pad5"><span class="siz">«Думала, умру»: Лера Кудрявцева сильно отравилась в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573116556_bbbbbbbbb.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244210-na-territorii-rf-prodazhi-kia-rio-v-oktjabre-vyrosli-na-10.html" class="title pad5"><span class="siz">На территории РФ продажи KIA Rio в октябре выросли на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573122199_screenshot_8.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244232-valerija-gaj-germanika-rodila-tretego-rebenka.html" class="title pad5"><span class="siz">Валерия Гай Германика родила третьего… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573121961_bbb.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244229-bloger-david-manukjan-pozhalovalsja-na-odinochestvo-na-fone-sluhov-o-romane-s-buzovoj.html" class="title pad5"><span class="siz">Блогер Давид Манукян пожаловался на одиночество на фоне слухов о романе с… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573113968_screenshot_16.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244202-nazvan-metod-ochistki-legkih-ljudej-prozhivajuschih-v-gorodah-s-grjaznym-vozduhom.html" class="title pad5"><span class="siz">Назван метод очистки легких людей, проживающих в городах с грязным… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573122130_av.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244233-rita-dakota-schitaet-doch-miju-luchshej-podrugoj.html" class="title pad5"><span class="siz">Рита Дакота считает дочь Мию лучшей… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573120703_10.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244226-strashnaja-smert-golodnaja-sobaka-vyela-lico-umershej-anastasii-georgievskoj.html" class="title pad5"><span class="siz">Страшная смерть: Голодная собака выела лицо умершей Анастасии… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573121112_72873218_147060556571717_1129023910375203875_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244228-uchastnica-proekta-dom-2-alena-savkina-sluchajno-zasvetila-svoe-lico-posle-operacii.html" class="title pad5"><span class="siz">Участница проекта "Дом-2" Алена Савкина случайно засветила свое лицо после… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573119844_35779041213_fc09672406_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244227-specialisty-rasskazali-kak-otlichit-nastojaschie-airpods-pro-ot-poddelki.html" class="title pad5"><span class="siz">Специалисты рассказали, как отличить настоящие AirPods Pro от… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573118266_chocolate-968457_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244219-uchenye-dokazali-chto-profilaktike-raka-pomozhet-ezhednevnoe-upotreblenie-shokolada.html" class="title pad5"><span class="siz">Ученые: При профилактике рака поможет ежедневное употребление… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573119837_screenshot_85.png') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244223-andrej-malahov-priznalsja-ksenii-sobchak-chto-platil-zhenschinam-za-intim.html" class="title pad5"><span class="siz">Андрей Малахов признался Ксении Собчак, что платил женщинам за… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573119127_1280px-e-4b_nightwatch.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244222-sostojanie-samoletov-sudnogo-dnja-ssha-vyzyvajut-opasenija-u-jekspertov.html" class="title pad5"><span class="siz">Состояние "самолетов судного дня" США вызывают опасения у… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573120172_av.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244225-sami-pishet-sama-skleivaet-i-sshivaet-maksim-galkin-pohvastalsja-knigoj-napisannoj-docherju-elizavetoj.html" class="title pad5"><span class="siz">"Сама пишет, сама склеивает и сшивает": Максим Галкин похвастался книгой, написанной дочерью… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573118564_va.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244218-anfisa-chehova-nosit-kruzhevnoe-bele-chtoby-oschutit-sebja-roskoshnoj-i-seksualnoj.html" class="title pad5"><span class="siz">Анфиса Чехова носит кружевное белье, чтобы ощутить себя роскошной и… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573118640_screenshot_3.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244217-semimestnyj-krossover-volkswagen-tiguan-allspace-proshel-sertifikaciju-v-rossii.html" class="title pad5"><span class="siz">Семиместный кроссовер Volkswagen Tiguan Allspace прошел сертификацию в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/1573119018_9.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244220-raspolnevshaja-kristina-agilera-pokazala-figuru-v-prozrachnom-bodi.html" class="title pad5"><span class="siz">Располневшая Кристина Агилера показала фигуру в прозрачном… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573115792_screenshot_2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244208-vrach-razvejal-mif-o-vlijanii-sahara-na-zdorove.html" class="title pad5"><span class="siz">Врач развеял миф о влиянии сахара на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/medium/1573117406_8.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244213-kim-kardashjan-pozhalovalas-na-zaprety-oderzhimogo-religiej-kane-ujesta.html" class="title pad5"><span class="siz">Ким Кардашьян пожаловалась на запреты одержимого религией Канье… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573117180_5517967745_1203c5e3e9_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244216-v-meksike-nashli-bolshoe-zahoronenie-skeletov-mamonta.html" class="title pad5"><span class="siz">В Мексике нашли большое захоронение скелетов… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-11/thumbs/1573114228_46223184311_a7037b15b0_b.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/244206-specialisty-rasskazali-ob-izmenenii-cen-na-oteli-v-turcii.html" class="title pad5"><span class="siz">Специалисты рассказали об изменении цен на отели в… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>

<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                                <li><a href="https://dni24.com/zaym/">Взять займ</a></li>

                                                <li><a href="https://dni24.com/promo/">Промокоды</a></li>
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2019
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 ноября 2016 года. Свидетельство о регистрации Эл № ФС77-67777. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону.
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                        
                        <p style="font-size:25px">18+</p>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


    
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
