<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0917998050780253",
enable_page_level_ads: true
});
</script>
<meta charset="utf-8">
<title>Тест выявил на теле Натальи Рудовой признаки ожирения &raquo; Независимое интернет-издание &quot;ДНИ24&quot;</title>
<meta name="description" content="Актриса Наталья Рудова пожаловалась на признаки ожирения, которые она обнаружила на своем теле. Звезда сообщила о результатах теста на своей странице в сети Instagram. Актриса Наталья Рудова пожаловалась на признаки ожирения, которые она обнаружила на своем теле. Звезда сообщила о результатах теста">
<meta name="keywords" content="Рудова, Наталья, которые, Актриса, теста, Чехова, Анфиса, груди, Instagram, странице, своей, нужно, результатах, Звезда, своем, пожаловалась, признаки, ожирения, обнаружила, сообщила">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Независимое интернет-издание &quot;ДНИ24&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Тест выявил на теле Натальи Рудовой признаки ожирения">
<meta property="og:url" content="https://dni24.com/exclusive/235812-test-vyjavil-na-tele-natali-rudovoj-priznaki-ozhirenija.html">
<meta property="og:image" content="https://dni24.com/uploads/posts/2019-09/1567678955_67958919_155769338905808_3443004819166730818_n.jpg">
<meta property="og:description" content="Актриса Наталья Рудова пожаловалась на признаки ожирения, которые она обнаружила на своем теле. Звезда сообщила о результатах теста на своей странице в сети Instagram. (adsbygoogle = window.adsbygoogle || ).push(); В режиме Stories Наталья Рудова опубликовала результаты">
<link rel="search" type="application/opensearchdescription+xml" href="https://dni24.com/index.php?do=opensearch" title="Независимое интернет-издание &quot;ДНИ24&quot;">
<link rel="canonical" href="https://dni24.com/exclusive/235812-test-vyjavil-na-tele-natali-rudovoj-priznaki-ozhirenija.html">
<link rel="alternate" type="application/rss+xml" title="Независимое интернет-издание &quot;ДНИ24&quot;" href="https://dni24.com/rss.xml">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;v=26" defer></script>  
<meta name='yandex-verification' content='4b7b3124c8b8b2b4' />
<meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link media="screen" href="/templates/dni2019/css/bootstrap.min.css" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/dni2019/css/engine.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/dni2019/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/templates/dni2019/informer/style.css" media="all" />
<meta property = "og:image" content = "" />
	


<link rel="manifest" href="/manifest.json">
    
     <SCRIPT type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></SCRIPT>

<script charset="utf-8" async src="https://bigreal.org/pushJs/ifKDGDkY.js"></script>

    
</head>




<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ce22b0fc8c75efc4ec375ae7181e4a581fa16d37';
var dle_group      = 5;
var dle_skin       = 'dni2019';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<header>
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<a href="/">
				<img class="mobs5 pad0" src="/templates/dni2019/img/logo.png" alt="" /> 
				</a>
			</div>
			<div class="col-md-6">
				<div class="headinfo">
					<div><span class="green siz20">АВТОРСКИЕ</span> <span class="siz20">СТАТЬИ</span></div>
                    					<!-- custom category="59" template="custom8" aviable="global" from="0" limit="1" cache="no" order="date" -->

                    	 


					<a href="https://dni24.com/235857-v-japonii-nashli-polnyj-skelet-novogo-vida-gadrozavra.html" class="siz14">В Японии нашли полный скелет нового вида… </a>



   

				</div>
			</div>
			<div class="col-md-3 padi">
				<div class="searchblock">
					<form method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" type="text" placeholder="ПОИСК ПО САЙТУ..." class="searchform" />
						<input class="searchbt" title="Найти" alt="Найти" type="image" src="/templates/dni2019/img/search.png" />
					</form>
					
<div class='span_column_left_top'>
<span class='valute_informer'>

<span>EUR</span>
<span class='exchange_val valute_green_class'>
73.06</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

<span>USD</span>
<span class='exchange_val valute_green_class'>
 66.50</span>
 <span class='exchange_tendention'>
  <span class='green_exchange_tendention'><img class='green_top_picture valute_pictures' src='/templates/dni2014/informer/img/top_green.png'/></span> </span>

</span><!--end span valute_informer-->
</div> <!--end div span_column_left_top-->

<div class='span_column_left_bottom'>
 <img class='valute_trends' src='/templates/dni2014/informer/img/valute_trends.png'/>
 <span>Курс валют на 05.09.2019</span>
</div>


				</div>
			</div>
		</div>
	</div>
</header>
<nav class="navbar-top">
  <div class="container-fluid container">
      
     
     
      
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand visible-xs" style="float:left" href="/">Главная</a>
      			<a href="/">	<img class="moblogo"  src="/templates/dni2019/img/moblogo.png" />   </a>

        <style>
            @media (max-width: 425px){
  img {
 
     padding-top: 0px; 

                }}
            </style>
    </div>

    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		<ul class="nav navbar-nav" id="myNav">
			<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
			<li id="lastTab" class="visible-md visible-sm">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#">Еще</a>
				<ul class="dropdown-menu dropdown-menu-right" id="collapsed"></ul>
            </li>
		</ul>
    </div>
      
      
  </div>
</nav>




    
    
   
    
    
    


   
    


	<main id="ttt" class="container">
       
		<div class="col-md-9">
		
			<div id='dle-content'><article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="image" content="https://dni24.com/uploads/posts/2019-09/medium/1567678955_67958919_155769338905808_3443004819166730818_n.jpg">
    <meta itemprop="author" content="Паскаль Анна">
	<meta itemprop="datePublished" content="2019-09-5T23:00:11+0330">
	<meta itemprop="about" content="2019-09-5T23:00:11+0330">
    <meta itemprop="dateModified" content="2019-09-5">
 <link itemprop="mainEntityOfPage" itemscope href="https://dni24.com/exclusive/235812-test-vyjavil-na-tele-natali-rudovoj-priznaki-ozhirenija.html" />
    
	<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
     <meta itemprop="name" content="Независимое интернет-издание ДНИ24"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
     <meta itemprop="url" content="https://dni24.com/templates/dni/img/logo.png"><meta itemprop="width" content="216"><meta itemprop="height" content="32"></span></div>  
    
	<h1 class="{morpher_fake_class}" itemprop="headline">Тест выявил на теле Натальи Рудовой признаки ожирения</h1>

	<div class="{morpher_fake_class}">
	
	
	</div>


    
	<div class="{morpher_fake_class}"><b>Актриса Наталья Рудова пожаловалась на признаки ожирения, которые она обнаружила на своем теле. Звезда сообщила о результатах теста на своей странице в сети Instagram. </b><br><div style="text-align:center;"><!--MBegin:https://dni24.com/uploads/posts/2019-09/1567678955_67958919_155769338905808_3443004819166730818_n.jpg|--><a target="_blank" href="/url/?url=https://dni24.com/uploads/posts/2019-09/1567678955_67958919_155769338905808_3443004819166730818_n.jpg" class="highslide"><img src="/uploads/posts/2019-09/medium/1567678955_67958919_155769338905808_3443004819166730818_n.jpg" style="max-width:100%;" alt=""></a>	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dni24_poslekartinki_adapt -->
<ins class="adsbygoogle"
     style="display:block;
    padding-top: 5px;"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="3695560753"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  
 </div><br>В режиме Stories Наталья Рудова опубликовала результаты тестирования собственного тела. Оказалось, что у актрисы “почти ожирение”, но она считает, что весь лишний вес у нее сосредоточился в одной области — груди. Поклонники уверены, что их кумир прошла тот же тест, что и Анфиса Чехова, которая рассказала о наличии килограммов, которые нужно убрать. Публика подозревает, что оценивание проходит с ошибкой, поскольку многие не видят в фигуре Натальи Рудовой проблем, с которыми нужно бороться. <br><br>Как передает “7 Дней”, Анфиса Чехова похудела на 25 кг, но размер ее груди все равно остался на уровне третьего или четвертого размера.  
        
        
        <center><br><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B1ogQgUlj1e/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B1ogQgUlj1e/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Переглянути цей допис в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B1ogQgUlj1e/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank"></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></center>


    </div>
      <center>   </center>

	<div class="row">
	

		<div class="plusobut col-sm-6 width31 mmr socmob">
		<div class="but2">
            <script type="text/javascript" src="https://yandex.st/share/share.js" charset="utf-8"></script>
			<div class="yashare-auto-init" style="align-items: center;text-align: center;display: table-cell;" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div> </div> 
		
            <script type="text/javascript">
				var yaParams = { avtor:'Паскаль Анна'};
			</script>
       </div>  
        
    
       <div class="mmr lheight45 socmob">
    <a href="https://zen.yandex.ru/dni24.com" target="_blank" ref="nofollow" class="knop">+Дзен</a>
     <a href="https://news.yandex.ru/index.html?from=rubric&favid=254064050" ref="nofollow" target="_blank" class="knop">+Яндекс новости</a>
	</div>
 
 
 
        <div class="col-sm-6 text-right inform width35 mmr mobhide55">
<a href="https://dni24.com/showbiz/">ШоуБиз</a> / <a href="https://dni24.com/vazhno/">Важно</a>
<div class="vto1">Добавил: Паскаль Анна <span class="date">Сегодня, 23:00</span> </div>
</div>
</div>
</article>

<br />        <div id="smi_teaser_10961">


        
        <!-- Yandex.RTB R-A-142007-8 -->
<div id="yandex_rtb_R-A-142007-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-8",
                renderTo: "yandex_rtb_R-A-142007-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-233933-4 -->
<div id="yandex_rtb_R-A-233933-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-4",
                renderTo: "yandex_rtb_R-A-233933-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="4299583376"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        
        
<!-- Yandex.RTB R-A-233933-5 -->
<div id="yandex_rtb_R-A-233933-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-5",
                renderTo: "yandex_rtb_R-A-233933-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_700_40 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:700px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="1714030057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dni24_posle_posta_580_400_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-0917998050780253"
     data-ad-slot="6150886942"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
  
	
	</div>
</article>

<div class="main-title text-uppercase dtop" style="margin: 0;">Читайте <span>также</span></div>
<div  class="row88"><div class="h888">
    
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235865-besprovodnye-naushniki-nokia-power-obespechat-150-chasov-avtonomnoj-raboty.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567700512_35.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235865-besprovodnye-naushniki-nokia-power-obespechat-150-chasov-avtonomnoj-raboty.html" target="_blank">Беспроводные наушники Nokia Power обеспечат 150 часов автономной… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235864-v-facebook-razrabotali-novyj-servis-znakomstv.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567700292_39471666790_87ffdb1e2f_z.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235864-v-facebook-razrabotali-novyj-servis-znakomstv.html" target="_blank">В Facebook разработали новый сервис… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235853-oficialno-predstavlen-novyj-smartfon-honor-20s.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567695823_31.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235853-oficialno-predstavlen-novyj-smartfon-honor-20s.html" target="_blank">Официально представлен новый смартфон Honor… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235839-apple-prevratila-v-kirpichi-ukradennye-iphone-stoimostju-300-tysjach.html" target="_blank">
                        <img src="/uploads/posts/2019-09/medium/1567690248_apple-1867461_960_720.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235839-apple-prevratila-v-kirpichi-ukradennye-iphone-stoimostju-300-tysjach.html" target="_blank">Apple превратила в кирпичи украденные iPhone стоимостью $300… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235866-gljukoza-pojavilas-na-publike-s-muzhem-posle-sluhov-o-razvode.html" target="_blank">
                        <img src="/uploads/posts/2019-09/medium/1567700059_66633027_727711020990557_6049526215785226303_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235866-gljukoza-pojavilas-na-publike-s-muzhem-posle-sluhov-o-razvode.html" target="_blank">Глюк'оZа появилась на публике с мужем после слухов о… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235873-olga-serjabkina-pokazala-jagodicy-v-prozrachnyh-losinah-vo-vremja-poezdki-na-kvadrocikle.html" target="_blank">
                        <img src="/uploads/posts/2019-09/medium/1567702846_69029516_195167654818384_4765383205627135179_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235873-olga-serjabkina-pokazala-jagodicy-v-prozrachnyh-losinah-vo-vremja-poezdki-na-kvadrocikle.html" target="_blank">Ольга Серябкина показала ягодицы в прозрачных лосинах во время поездки на… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235870-ivan-zhidkov-ne-predpolagal-chto-ego-brak-s-tatjanoj-arntgolc-razrushitsja.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567701606_36.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235870-ivan-zhidkov-ne-predpolagal-chto-ego-brak-s-tatjanoj-arntgolc-razrushitsja.html" target="_blank">Иван Жидков не предполагал, что его брак с Татьяной Арнтгольц… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235869-polzovateli-uvideli-na-lice-zheny-jemmanuila-vitorgana-sledy-rinoplastiki.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567701272_67787996_2100405396934133_5678335542966572903_n.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235869-polzovateli-uvideli-na-lice-zheny-jemmanuila-vitorgana-sledy-rinoplastiki.html" target="_blank">Пользователи увидели на лице жены Эммануила Виторгана следы… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
     <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235860-hyundai-predstavit-novyj-pikap-v-mae-2020-goda.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567699269_34.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235860-hyundai-predstavit-novyj-pikap-v-mae-2020-goda.html" target="_blank">Hyundai представит новый пикап в мае 2020… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235835-nazvany-pravila-bezopasnoj-ezdy-po-mokroj-doroge-osenju.html" target="_blank">
                        <img src="/uploads/posts/2019-09/thumbs/1567688436_25.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235835-nazvany-pravila-bezopasnoj-ezdy-po-mokroj-doroge-osenju.html" target="_blank">Названы правила безопасной езды по мокрой дороге… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235797-sostavlen-top-3-luchshih-sportkarov-s-cenoj-do-500-tysjach-rublej.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567672760_14_1.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235797-sostavlen-top-3-luchshih-sportkarov-s-cenoj-do-500-tysjach-rublej.html" target="_blank">Составлен ТОП-3 лучших спорткаров с ценой до 500 тысяч… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235780-novyj-bmw-m2-poluchit-gibridnuju-versiju-v-2022-godu.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567665650_8.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235780-novyj-bmw-m2-poluchit-gibridnuju-versiju-v-2022-godu.html" target="_blank">Новый BMW M2 получит гибридную версию в 2022… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
    <div id="smi_teaser_10988"><div class="smiinformer10988">	
<div class="smiteaser-row10988">   
	 

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235688-v-omske-rebenok-pogib-ot-udara-tokom-vo-vremja-igry-u-ogolennyh-provodov-holodilnika.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567587673_screenshot_12.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235688-v-omske-rebenok-pogib-ot-udara-tokom-vo-vremja-igry-u-ogolennyh-provodov-holodilnika.html" target="_blank">В Омске ребенок погиб от удара током во время игры у оголенных проводов… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235613-v-nebe-nad-niderlandami-snjali-na-video-srazu-chetyre-nlo.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567519233_screenshot_20.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235613-v-nebe-nad-niderlandami-snjali-na-video-srazu-chetyre-nlo.html" target="_blank">В небе над Нидерландами сняли на видео сразу четыре… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235615-v-moskovskom-ajeroportu-sheremetevo-stolknulis-dva-samoleta.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567519585_screenshot_21.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235615-v-moskovskom-ajeroportu-sheremetevo-stolknulis-dva-samoleta.html" target="_blank">В московском аэропорту Шереметьево столкнулись два… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




  

<!-- teaser row -->	
    
        <div class="smiteaser-container10988">        
            <div class="smiteaser10988">            
                <div class="smiimg10988">                
                    <a href="https://dni24.com/235604-razbivshijsja-v-stavropole-su-25ub-vypolnjal-polet-bez-boekomplekta.html" target="_blank">
                        <img src="/uploads/posts/2019-09/1567515064_screenshot_16.jpg"></a>                        
                    <div class="smitext10988">                
                        <a class="smititle10988" href="235604-razbivshijsja-v-stavropole-su-25ub-vypolnjal-polet-bez-boekomplekta.html" target="_blank">Разбившийся в Ставрополье Су-25УБ выполнял полет без… </a>           
                    </div></div>        </div>    </div>    
        
  
      	<!-- end teaser row -->	




   
   </div> </div> </div>
    
   
   
   

    
</div> </div>
    
 



 <form  method="post" name="dle-comments-form" id="dle-comments-form" >
<div class="addcomment"> 
	<div class="main-title text-uppercase">Добавить <span>комментарий</span></div>
	<div class="addcomment-post">

		 

		
		<br /><br />
		<div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div>
		


        
	<button type="submit" name="submit" class="votebutton">Добавить</button> 
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="235812"><input type="hidden" name="user_hash" value="ce22b0fc8c75efc4ec375ae7181e4a581fa16d37"></form> 




<div id="dle-ajax-comments"></div>
</div>
         
		</div>
		
		<div  class="col-md-3 col-sm-12 col-xs-12 half padi">
<!-- Yandex.RTB R-A-142007-5 -->
<div id="yandex_rtb_R-A-142007-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-142007-5",
                renderTo: "yandex_rtb_R-A-142007-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

       
            <div class="main-title text-center">
				ПОСЛЕДНИЕ <span>НОВОСТИ</span>
			</div>
			<!--custom category="18" template="custom3" aviable="global" from="0" limit="30" cache="no" order="date" -->
                        	 

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567678955_67958919_155769338905808_3443004819166730818_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235812-test-vyjavil-na-tele-natali-rudovoj-priznaki-ozhirenija.html" class="title pad5"><span class="siz">Тест выявил на теле Натальи Рудовой признаки… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/thumbs/1567680328_18.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235815-palcy-denisovcev-okazalis-neotlichimy-ot-sovremennyh-chelovecheskih.html" class="title pad5"><span class="siz">Пальцы денисовцев оказались неотличимы от современных… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567675902_77.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235807-mediki-rasskazali-o-prostyh-sposobah-spravitsja-s-golovnoj-bolju.html" class="title pad5"><span class="siz">Медики рассказали о простых способах справиться с головной… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567702971_37.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235874-ufolog-nashel-na-snimke-marsa-cherep-reptilii-pticy.html" class="title pad5"><span class="siz">Уфолог нашел на снимке Марса череп… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567700059_66633027_727711020990557_6049526215785226303_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235866-gljukoza-pojavilas-na-publike-s-muzhem-posle-sluhov-o-razvode.html" class="title pad5"><span class="siz">Глюк'оZа появилась на публике с мужем после слухов о… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567702359_badminton-2362644_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235871-badminton-okazalsja-jeffektivnym-sredstvom-dlja-uluchshenija-raboty-mozga.html" class="title pad5"><span class="siz">Бадминтон оказался эффективным средством для улучшения работы… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567702846_69029516_195167654818384_4765383205627135179_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235873-olga-serjabkina-pokazala-jagodicy-v-prozrachnyh-losinah-vo-vremja-poezdki-na-kvadrocikle.html" class="title pad5"><span class="siz">Ольга Серябкина показала ягодицы в прозрачных лосинах во время поездки на… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567701606_36.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235870-ivan-zhidkov-ne-predpolagal-chto-ego-brak-s-tatjanoj-arntgolc-razrushitsja.html" class="title pad5"><span class="siz">Иван Жидков не предполагал, что его брак с Татьяной Арнтгольц… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567702043_robot-3010309_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235872-psiholog-objasnil-prirodu-strahov-pered-robotami-i-kuklami-iz-filmov-uzhasov.html" class="title pad5"><span class="siz">Психолог объяснил природу страхов перед роботами и куклами из фильмов… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567701272_67787996_2100405396934133_5678335542966572903_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235869-polzovateli-uvideli-na-lice-zheny-jemmanuila-vitorgana-sledy-rinoplastiki.html" class="title pad5"><span class="siz">Пользователи увидели на лице жены Эммануила Виторгана следы… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567699480_70368781_957992827874103_6476159355550493866_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235862-dakotu-fjenning-raskritikovali-za-izobrazhenie-obraza-musulmanskoj-bezhenki.html" class="title pad5"><span class="siz">Дакоту Фэннинг раскритиковали за изображение образа мусульманской… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567700512_35.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235865-besprovodnye-naushniki-nokia-power-obespechat-150-chasov-avtonomnoj-raboty.html" class="title pad5"><span class="siz">Беспроводные наушники Nokia Power обеспечат 150 часов автономной… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567700881_photo_2019-09-05_20-26-32.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235867-anzhelika-varum-predstala-v-novom-amplua-koshki.html" class="title pad5"><span class="siz">Анжелика Варум предстала в образе женщины-кошки на обложке нового… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567700292_39471666790_87ffdb1e2f_z.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235864-v-facebook-razrabotali-novyj-servis-znakomstv.html" class="title pad5"><span class="siz">В Facebook разработали новый сервис… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567699269_34.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235860-hyundai-predstavit-novyj-pikap-v-mae-2020-goda.html" class="title pad5"><span class="siz">Hyundai представит новый пикап в мае 2020… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567699961_67404381_2279592305684249_3852425154210330430_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235863-televeduschaja-ksenija-borodina-posle-napadok-pokazala-staryh-predannyh-podrug.html" class="title pad5"><span class="siz">Телеведущая Ксения Бородина после нападок показала старых преданных… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567696304_vegetables-2019654_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235854-perechislen-spisok-produktov-kotorye-vyzyvajut-neprijatnyj-zapah-tela.html" class="title pad5"><span class="siz">Перечислен список продуктов, вызывающих неприятный запах… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567699368_68714098_135305244408153_7991532148243557922_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235861-tatjana-vladimirovna-afrikantova-anonsirovala-svoj-prihod-na-proekt-dom-2.html" class="title pad5"><span class="siz">Татьяна Владимировна Африкантова анонсировала свой приход на проект… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567698215_33.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235857-v-japonii-nashli-polnyj-skelet-novogo-vida-gadrozavra.html" class="title pad5"><span class="siz">В Японии нашли полный скелет нового вида… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567697657_bezymjannyj.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235858-britni-spirs-stala-brjunetkoj.html" class="title pad5"><span class="siz">Бритни Спирс сменила цвет волос и стала… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567696843_32.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235855-uchenye-uznali-o-vlijanii-prirodnyh-kataklizmov-na-psihiku-cheloveka.html" class="title pad5"><span class="siz">Ученые узнали о влиянии природных катаклизмов на психику… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567697058_67465102_159925305090789_690867845132891581_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235856-jevelina-bledans-reshilas-ispytat-preparat-na-osnove-stvolovyh-kletok.html" class="title pad5"><span class="siz">Эвелина Бледанс решилась испытать препарат на основе стволовых… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567695823_31.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235853-oficialno-predstavlen-novyj-smartfon-honor-20s.html" class="title pad5"><span class="siz">Официально представлен новый смартфон Honor… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567695361_0bcfed516a3ffe0be78955246fdc6010.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235852-dzhennifer-jeniston-priznalas-v-strahe-pered-sedinoj.html" class="title pad5"><span class="siz">Дженнифер Энистон призналась в страхе перед… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567694431_30.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235851-kandidat-nauk-elena-okunkova-ne-podderzhala-ideju-germana-grefa-ob-otmene-jekzamenov.html" class="title pad5"><span class="siz">Кандидат наук Елена Окунькова не поддержала идею Германа Грефа об отмене… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567692595_68794073_118311055909360_4881444339035814971_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235847-ljubov-tolkalina-obvinila-zhitelej-rossii-v-nevezhestve-i-uzkom-myshlenii.html" class="title pad5"><span class="siz">Любовь Толкалина обвинила жителей России в невежестве и узком… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567694163_kartinki_me-9290.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235849-rossijskij-psiholog-garifullin-ocenil-psihicheskoe-zdorove-kventina-tarantino.html" class="title pad5"><span class="siz">Российский психолог Гарифуллин оценил психическое здоровье Квентина… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567689613_26_2.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235838-aleksandra-jakovleva-rasskazala-o-semkah-jeroticheskoj-sceny-v-jekipazhe.html" class="title pad5"><span class="siz">Александра Яковлева рассказала о съемках эротической сцены в… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567693203_29.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235848-zhivuschaja-v-velikobritanii-rossijanka-rasskazala-o-realijah-mestnoj-zhizni.html" class="title pad5"><span class="siz">Живущая в Великобритании россиянка рассказала о реалиях местной… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567688846_46.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235836-olga-ostroumova-oprovergla-sluhi-o-paraliche-valentina-gafta.html" class="title pad5"><span class="siz">Ольга Остроумова опровергла слухи о параличе Валентина… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567690735_27.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235840-stal-izvesten-trjuk-korolevy-elizavety-pozvoljajuschij-ej-zapominat-vseh-ljudej.html" class="title pad5"><span class="siz">Стал известен трюк королевы Елизаветы, позволяющий ей запоминать всех… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567692183_2019-09-05_15-41-27__7a667d20-cfda-11e9-943b-002590aa0fe7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235846-ksenija-borodina-raznesla-alenu-savkinu-za-tatu-s-imenem-romana-makeeva.html" class="title pad5"><span class="siz">Ксения Бородина «разнесла» Алену Савкину за тату с именем Романа… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567691472_hearing-aid-1490115_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235842-uchenye-svjazali-sluhovye-apparaty-s-bolee-nizkim-riskom-razvitija-demencii-i-depressii-u-pozhilyh-ljudej.html" class="title pad5"><span class="siz">Ученые связали слуховые аппараты с более низким риском развития деменции и депрессии у пожилых… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567690921_b68e4e0fc42a38fbad91dc9c51173f9a_ce_781x518x65x66_fitted_740x0.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235841-direktor-olgi-buzovoj-oproverg-informaciju-o-pokupke-pevicej-villy-na-bali-za-20-millionov-rublej.html" class="title pad5"><span class="siz">Директор Ольги Бузовой опроверг информацию о покупке певицей виллы на Бали за 20 миллионов… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567690248_apple-1867461_960_720.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235839-apple-prevratila-v-kirpichi-ukradennye-iphone-stoimostju-300-tysjach.html" class="title pad5"><span class="siz">Apple превратила в кирпичи украденные iPhone стоимостью $300… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567689299_olga-buzova092622-632x474.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235837-direktor-olgi-buzovoj-oproverg-soobschenie-o-dolge-ee-otca-pristavam.html" class="title pad5"><span class="siz">Директор Ольги Бузовой опроверг сообщение о долге ее отца… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/thumbs/1567688436_25.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235835-nazvany-pravila-bezopasnoj-ezdy-po-mokroj-doroge-osenju.html" class="title pad5"><span class="siz">Названы правила безопасной езды по мокрой дороге… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567687715_2019-09-05_12-43-00__8c74e5d8-cfc1-11e9-8c85-002590aa0fe7.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235834-beremennaja-zvezda-doma-2-aleksandra-artemova-ustala-perenashivat-rebenka.html" class="title pad5"><span class="siz">Беременная звезда «Дома-2» Александра Артемова устала перенашивать… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/1567687353_24.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235833-rossijan-predupredili-o-riske-rosta-cen-na-produkciju-iz-za-novyh-shtrafov.html" class="title pad5"><span class="siz">Россиян предупредили о риске роста цен на продукцию из-за новых… </span></a>
	</div>
</div>




  

<div class="thumb-news" style="background: url('https://dni24.com/uploads/posts/2019-09/medium/1567682999_68731758_178109386562891_8545332661092640905_n.jpg') no-repeat center center; background-size: cover;">
	<div>
		<a href="https://dni24.com/235825-maksim-fadeev-posle-skandala-nargiz-zanjalsja-raskrutkoj-junoj-favoritki.html" class="title pad5"><span class="siz">Максим Фадеев после скандала с Наргиз занялся раскруткой юной… </span></a>
	</div>
</div>




   

			<div class="text-center left">
				<a href="/?do=lastnews" class="see-all2">Просмотреть все новости</a>

    
    
       
        <div id="aside1" style="padding: 0px; height: 15px; border: 0px;"><div class="" style="background: none 0% 0% / auto repeat scroll padding-box border-box rgba(0, 0, 0, 0); background-blend-mode: normal; border: 0px none rgb(88, 88, 88); border-radius: 0px; border-collapse: separate; box-shadow: none; outline: rgb(88, 88, 88) none 0px; outline-offset: 0px; overflow-anchor: auto; overflow-wrap: normal; overflow: visible; padding: 15px 0px 0px; box-sizing: border-box; width: 258px;">
    
     <!-- прилипающий блок -->  
            
            
            <!-- Yandex.RTB R-A-233933-6 -->
<div id="yandex_rtb_R-A-233933-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233933-6",
                renderTo: "yandex_rtb_R-A-233933-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
   
</div>
			</div>           
		</div>
        
         
  <style>
.sticky {
  position: fixed;
  z-index: 101;
}
.stop {
  position: relative;
  z-index: 101;
}
</style>

<script>
(function(){
var a = document.querySelector('#aside1'), b = null, K = null, Z = 0, P = 0, N = 0;  // если у P ноль заменить на число, то блок будет прилипать до того, как верхний край окна браузера дойдёт до верхнего края элемента, если у N — нижний край дойдёт до нижнего края элемента. Может быть отрицательным числом
window.addEventListener('scroll', Ascroll, false);
document.body.addEventListener('scroll', Ascroll, false);
function Ascroll() {
  var Ra = a.getBoundingClientRect(),
      R1bottom = document.querySelector('#ttt').getBoundingClientRect().bottom;
  if (Ra.bottom < R1bottom) {
    if (b == null) {
      var Sa = getComputedStyle(a, ''), s = '';
      for (var i = 0; i < Sa.length; i++) {
        if (Sa[i].indexOf('overflow') == 0 || Sa[i].indexOf('padding') == 0 || Sa[i].indexOf('border') == 0 || Sa[i].indexOf('outline') == 0 || Sa[i].indexOf('box-shadow') == 0 || Sa[i].indexOf('background') == 0) {
          s += Sa[i] + ': ' +Sa.getPropertyValue(Sa[i]) + '; '
        }
      }
      b = document.createElement('div');
      b.className = "stop";
      b.style.cssText = s + ' box-sizing: border-box; width: ' + a.offsetWidth + 'px;';
      a.insertBefore(b, a.firstChild);
      var l = a.childNodes.length;
      for (var i = 1; i < l; i++) {
        b.appendChild(a.childNodes[1]);
      }
      a.style.height = b.getBoundingClientRect().height + 'px';
      a.style.padding = '0';
      a.style.border = '0';
    }
    var Rb = b.getBoundingClientRect(),
        Rh = Ra.top + Rb.height,
        W = document.documentElement.clientHeight,
        R1 = Math.round(Rh - R1bottom),
        R2 = Math.round(Rh - W);
    if (Rb.height > W) {
      if (Ra.top < K) {  // скролл вниз
        if (R2 + N > R1) {  // не дойти до низа
          if (Rb.bottom - W + N <= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = W - Rb.height - N + 'px';
            Z = N + Ra.top + Rb.height - W;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = 'stop';
          b.style.top = - R1 +'px';
          Z = R1;
        }
      } else {  // скролл вверх
        if (Ra.top - P < 0) {  // не дойти до верха
          if (Rb.top - P >= 0) {  // подцепиться
            b.className = 'sticky';
            b.style.top = P + 'px';
            Z = Ra.top - P;
          } else {
            b.className = 'stop';
            b.style.top = - Z + 'px';
          }
        } else {
          b.className = '';
          b.style.top = '';
          Z = 0;
        }
      }
      K = Ra.top;
    } else {
      if ((Ra.top - P) <= 0) {
        if ((Ra.top - P) <= R1) {
          b.className = 'stop';
          b.style.top = - R1 +'px';
        } else {
          b.className = 'sticky';
          b.style.top = P + 'px';
        }
      } else {
        b.className = '';
        b.style.top = '';
      }
    }
    window.addEventListener('resize', function() {
      a.children[0].style.width = getComputedStyle(a, '').width
    }, false);
  }
}
})()
</script>
    

       
        
	</main>



<section class="green-menu font18">
	<div class="container">
		<ul>
		
			<li><a href="/kontakti.html">Контакты</a></li>
			<li><a href="/reklama.html">Реклама</a></li>
			<li><a href="/about.html">О нас</a></li>
            <li><a href="/drugoe">Другое</a></li>
                        <li><a href="https://dni24.com/polzovatelskoe-soglashenie.html">Пользовательское соглашение</a></li>
                                                <li><a href="https://dni24.com/zaym/">Взять займ</a></li>

                                                <li><a href="https://dni24.com/promo/">Промокоды</a></li>
                                                            <li><a href="https://dni24.com/sergej-shojgu-biografija-istorija-nagrad-chto-sdelal-dlja-rossii-id84.html">Шойгу</a></li>

            


		</ul>
	</div>
</section>

<footer>
	<nav class="navbar-footer visible-lg">
	  <div class="container-fluid container">
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a class="navbar-brand visible-xs" href="#">Меню</a>
		</div>

		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			<ul class="nav navbar-nav" >
				<li class="menu-item"><a href="/politics/" >ПОЛИТИКА</a></li>
			<li class="menu-item"><a href="/economics/" >ЭКОНОМИКА</a></li>
            <li class="menu-item"><a href="/worldnews/" >В МИРЕ</a></li>
			<li class="menu-item"><a href="/obshestvo/" >ОБЩЕСТВО</a></li>
			<li class="menu-item"><a href="/criminal-event/" >ПРОИСШЕСТВИЯ</a></li>
			<li class="menu-item"><a href="/sports/" >СПОРТ</a></li>
			<li class="menu-item"><a href="/culture/" >КУЛЬТУРА</a></li>
			<li class="menu-item"><a href="/technology/" >ТЕХНОЛОГИИ</a></li>
			<li class="menu-item"><a href="/nauka/" >НАУКА</a></li>
			<li class="menu-item"><a href="/auto/" >АВТО</a></li>
			<li class="menu-item"><a href="/showbiz/" >ШОУБИЗ</a></li>
                
                
			
			</ul>
		</div>
	  </div>
	</nav>
	
	   
                  
  
      
      
	<div class="container">
		<div class="row">
			<div class="col-md-9 siz">
				<span class="copyrights text-bold">Copyrights ©  2012-2019
				


</span><br />
				Сетевое издание «Dni24» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 ноября 2016 года. Свидетельство о регистрации Эл № ФС77-67777. Копирование материалов сайта запрещено без письменного согласия администрации и преследуется по закону. Настоящий ресурс может содержать материалы 16+
			</div>
			<div class="col-md-3 text-right">
				<div class="soc2">
					<ul>	<center>			
                   <noindex> <a href="//dni24.com/url/?url=https://vk.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/vk.png" /></a>
                        <a href="//dni24.com/url/?url=https://twitter.com/dni24com" target="_blank" rel="nofollow"><img src="/templates/dni/images/tw.png" /></a>                      
                        <a href="//dni24.com/url/?url=https://ok.ru/group/54444769870058" target="_blank" rel="nofollow"><img src="/templates/dni/images/od.png" /></a>
                   </noindex></center>
                       </ul>
				</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript" src="/templates/dni2019/js/bootstrap.min.js"></script>

<script type='text/javascript' src="/templates/dni2019/informer/clock.js"></script>
<script type='text/javascript' src="/templates/dni2019/informer/informer.js"></script>


    
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82261761-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28187193 = new Ya.Metrika({id:28187193,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    params:window.yaParams                             });
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28187193" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086923", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086923;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='1' height='1'><\/a>")
//--></script><!--/LiveInternet-->
   
    
<script src="/advert.js"></script>
<script>
if (!('abc' in window)) {
var result = document.getElementById('result');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result2');
result.innerHTML = '<noindex></noindex>';
}
</script>
    
<script>
if (!('abc' in window)) {
var result = document.getElementById('result3');
result.innerHTML = '<noindex></noindex>';
}
</script>    
    
    
    <!--
   <script type="text/javascript">
$(function() {
 
        // находим видео YouTube
        var $allVideos = $("iframe[src^='https://www.youtube.com']"),
 
            // Элемент с плавающей шириной
            $fluidEl = $(".video-container");
 
        // Сохранение пропорций видео
        $allVideos.each(function() {
 
                $(this)
                        .data('aspectRatio', this.height / this.width)
 
                        // удаление ширину и высоты из оригинального кода
                        .removeAttr('height')
                        .removeAttr('width');
 
        });
 
        // когда окно браузера изменяет размеры
        $(window).resize(function() {
 
                var newWidth = $fluidEl.width();
 
                // изменение размеров видео с сохранением пропорций
                $allVideos.each(function() {
 
                        var $el = $(this);
                        $el
                                .width(newWidth)
                                .height(newWidth * $el.data('aspectRatio'));
 
                });
 
        // фиксирование размеров и отображение видео
        }).resize();
 
}); 
    </script> 
    
  -->
    <script type="text/javascript">
var s = document.createElement('script');
s.src = '//adverdata.net/0x200/04cde9ff880/0x2.js?t=' + Date.now();
document.body.appendChild(s);
</script>
        

       
       

       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
       
<script type="text/javascript">
//<![CDATA[
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection = document.getSelection();
var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout( function() {
body_element.removeChild(newdiv);
}, 0);
}
document.oncopy = addLink;
//]]>
</script>    
       
    </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
